<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>--><html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head ><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://tvlanguedoc.com/wp-content/litespeed/cssjs/6174d.css?911a2" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tvlanguedoc.com/xmlrpc.php"><title>Sauvons le commerce de proximité dans nos villages !</title><meta name="description" content="Commerces : Territoires en voie de désertification. L&#039;hypnose collective des réseaux sociaux pas étrangers à l’amplification de cette dernière tendance."/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Sauvons le commerce de proximité dans nos villages !"><meta property="og:description" content="Commerces : Territoires en voie de désertification. L&#039;hypnose collective des réseaux sociaux pas étrangers à l’amplification de cette dernière tendance."><meta property="og:url" content="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/"><meta property="og:site_name" content="TV Languedoc"><meta property="article:publisher" content="https://www.facebook.com/tvlanguedoc"><meta property="article:author" content="https://www.facebook.com/jeanmichel.castaing.98"><meta property="article:tag" content="Consommation"><meta property="article:tag" content="Société"><meta property="article:tag" content="Tribune Libre"><meta property="article:section" content="TRIBUNE LIBRE"><meta property="og:updated_time" content="2020-10-20T10:27:55+02:00"><meta property="og:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01.jpg"><meta property="og:image:secure_url" content="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="859"><meta property="og:image:alt" content="Le commerce de proximité est en danger dans les villages et les bourgs"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sauvons le commerce de proximité dans nos villages !"><meta name="twitter:description" content="Commerces : Territoires en voie de désertification. L&#039;hypnose collective des réseaux sociaux pas étrangers à l’amplification de cette dernière tendance."><meta name="twitter:creator" content="@castaingjeanmi1"><meta name="twitter:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01.jpg"> <script type="application/ld+json" class="rank-math-schema">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux" href="https://tvlanguedoc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux des commentaires" href="https://tvlanguedoc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Sauvons le commerce de proximité dans nos villages ! Flux des commentaires" href="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/feed/" /> <script type='text/javascript' src='https://tvlanguedoc.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='advance-search-js-extra'>/*  */
var asf = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/93048.js?aec12' id='advance-search-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/7f557.js?d633a' id='mousewheel-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/cf7ac.js?65b31' id='cfblbjs-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/79442.js?4fdd3' id='easy-tab-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/abe00.js?8437c' id='themepunchboxext-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/28981.js?8c0c8' id='tp-tools-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/63416.js?4f543' id='essential-grid-essential-grid-script-js'></script> <script type='text/javascript' id='videopro-ajax-request-js-extra'>/*  */
var cactus = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ff9900","query_vars":{"page":0,"name":"commerce-de-proximite-des-villages-en-danger","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":3,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/tvlanguedoc.com\/commerce-de-proximite-des-villages-en-danger"};
/*  */</script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/themes/videopro-theme/js/ajax.js' id='videopro-ajax-request-js'></script> <link rel="https://api.w.org/" href="https://tvlanguedoc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tvlanguedoc.com/wp-json/wp/v2/posts/11332" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvlanguedoc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvlanguedoc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://tvlanguedoc.com/?p=11332' /><link rel="alternate" type="application/json+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F&#038;format=xml" /> <script>var ms_grabbing_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" /> <script type="text/javascript">var daim_ajax_url = "https://tvlanguedoc.com/wp-admin/admin-ajax.php";var daim_nonce = "d898f49059";</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/amp/"><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script type='text/javascript'>//

    function addLink() {
        //Get the selected text and append the extra info
        var selection = window.getSelection();
            pagelink = "Ce matériel est protégé par le droit d'auteur. Sans l'autorisation écrite préalable de TVLANGUEDOCS®, la publication, la retransmission, l'édition et toute autre utilisation du contenu, quel qu'en soit le type, le contenu, le texte, les photographies, les vidéos, les logos, les couvertures et autres informations connexes est expressément interdite.<br /><br /> Pour toute question ou autorisation d'utilisation de notre matériel, veuillez nous contacter";
            copytext = pagelink;
            newdiv = document.createElement('div');

        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';

        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addLink);		

    //</script> </head><body class="post-template-default single single-post postid-11332 single-format-standard auto-play cookies-not-set _masterslider _msp_version_3.2.7 group-blog enable-sticky-menu  behavior-down sidebar-both layout-boxed wpb-js-composer js-comp-ver-6.1 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a><div id="body-wrap" data-background="#2e3639 " class="cactus-box  "><div id="wrap"><header id="header-navigation"><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div  dark-bg-color-1" style="background-color: #24282a;"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left"><div class="cactus-logo navigation-font">
<a href="https://tvlanguedoc.com/">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo cactus-img-sticky">
</a></div><div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font"><ul><li><a href="javascript:;"><span></span><span></span><span></span></a></li></ul></div></div><div class="cactus-nav-right"><div class="cactus-main-menu cactus-open-menu-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<span>Soumettre une vidéo</span>        </a></div><div class="cactus-main-menu cactus-user-login navigation-font"><ul><li>
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger"><i class="fa fa-user"></i>&nbsp;S&#039;identifier</a></li></ul></div></div></div></div></div></div><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div dark-bg-color-1"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left cactus-only-main-menu"><div class="cactus-main-menu navigation-font"><ul class="nav navbar-nav"><li id="mega-menu-item-142" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/"><i class="fa fa-home" aria-hidden="true"></i> LA UNE</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/live/"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE</a></li></ul></li><li id="mega-menu-item-478" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/culture/">CULTURE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://tvlanguedoc.com/eco-conso/">ECO-CONSO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/actualite/faits-divers/">FAITS-DIVERS</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/insolite/">INSOLITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/planete/">PLANETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sante/">SANTE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/societe/">SOCIETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sport/">SPORT</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/tech-web/">TECH-WEB</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/">TRIBUNE LIBRE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/video/">VIDEOS</a></li></ul></li><li id="mega-menu-item-5452" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS</a></li></ul></div></div></div></div></div></div></header><div id="cactus-body-container"><div class="cactus-sidebar-control sb-ct-medium sb-ct-small"><div class="cactus-container "><div class="cactus-row"><div class="open-sidebar-small open-box-menu"><i class="fa fa-bars"></i></div><div class="cactus-sidebar ct-small"><div class="cactus-sidebar-content"><aside id="videopro_categories-2" class="   widget videopro_widget_categories widget_casting"><div class="widget-inner"><h2 class="widget-title h4"><i class="fa &lt;i class=&quot;fa fa-refresh fa-spin fa-3x fa-fw&quot;&gt;&lt;/i&gt; &lt;span class=&quot;sr-only&quot;&gt;Loading...&lt;/span&gt;"></i> <span>FOCUS<i class="ct-sub-w-title">THEMA</i></span></h2><div class="widget_casting_content widget-cat-style-icon"><div class="post-metadata sp-style style-2 style-3"><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/actualite/" title="ACTUALITE">
<i class="fa fa fa-eye"></i>
ACTUALITE                        </a>
<span class="tt-number">(190)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/culture/" title="CULTURE">
<i class="fa fa fa-music"></i>
CULTURE                        </a>
<span class="tt-number">(113)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/eco-conso/" title="ECO-CONSO">
<i class="fa fa fa-barcode"></i>
ECO-CONSO                        </a>
<span class="tt-number">(79)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/insolite/" title="INSOLITE">
<i class="fa fa fa-eye"></i>
INSOLITE                        </a>
<span class="tt-number">(33)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/live/" title="LIVE">
LIVE                        </a>
<span class="tt-number">(2)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/loisirs/" title="LOISIRS">
<i class="fa fa fa-map-marker"></i>
LOISIRS                        </a>
<span class="tt-number">(6)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/planete/" title="PLANETE">
<i class="fa fa fa-leaf"></i>
PLANETE                        </a>
<span class="tt-number">(90)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sante/" title="SANTE">
<i class="fa fa fa-medkit"></i>
SANTE                        </a>
<span class="tt-number">(43)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/societe/" title="SOCIETE">
<i class="fa fa fa-bullhorn"></i>
SOCIETE                        </a>
<span class="tt-number">(202)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sport/" title="SPORT">
<i class="fa  fa-futbol-o"></i>
SPORT                        </a>
<span class="tt-number">(32)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tech-web/" title="TECH-WEB">
<i class="fa fa fa-wifi"></i>
TECH-WEB                        </a>
<span class="tt-number">(72)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tribune-libre/" title="TRIBUNE LIBRE">
<i class="fa fa-newspaper-o"></i>
TRIBUNE LIBRE                        </a>
<span class="tt-number">(76)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/video/" title="VIDEO">
<i class="fa fa fa-play-circle"></i>
VIDEO                        </a>
<span class="tt-number">(158)</span></h4></div></div></div></div></div></aside><aside id="text-2" class="   widget widget_text"><div class="widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu&rsquo;elle soit ! … Alors abonnez vous, c&rsquo;est gratuit !<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-1042"  class="btn btn-default bt-style-1">INSCRIPTION</a></div></div></aside></div></div><div class="main-content-col"><div class="main-content-col-body"><div class="single-post-content"><article class="cactus-single-content hentry"><div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="https://tvlanguedoc.com/" rel="v:url" property="v:title">Accueil</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tvlanguedoc.com/tribune-libre/">TRIBUNE LIBRE</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Sauvons le commerce de proximité dans nos villages !</span></div></div><div class="style-post"><div class="featured-img">
<img width="1600" height="859" src="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01.jpg" class="attachment-full size-full wp-post-image" alt="Le commerce de proximité est en danger dans les villages et les bourgs" loading="lazy" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01.jpg 1600w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01-300x161.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01-1024x550.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01-768x412.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-01-1536x825.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" title="Sauvons le commerce de proximité dans nos villages ! 1"></div></div><h1 class="single-title entry-title">Sauvons le commerce de proximité dans nos villages !</h1><div class="post-metadata"><div class="left"><div class="posted-on metadata-font"><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/" class="cactus-info" rel="bookmark"><time datetime="2020-10-20T09:39:50+02:00" class="entry-date updated">20 octobre 2020</time></a></div><div class="categories cactus-info">
<a class="font-size-1" href="https://tvlanguedoc.com/tribune-libre/" title="View all posts in TRIBUNE LIBRE">TRIBUNE LIBRE</a><a class="font-size-1" href="https://tvlanguedoc.com/actualite/" title="View all posts in ACTUALITE">ACTUALITE</a><a class="font-size-1" href="https://tvlanguedoc.com/eco-conso/" title="View all posts in ECO-CONSO">ECO-CONSO</a></div>
<a href="https://tvlanguedoc.com/author/jean-michel/" class="vcard author cactus-info font-size-1"><span class="fn">Par Jean-Michel Castaing</span></a></div></div><div class="right"><div class="posted-on metadata-font right">
<a href="https://tvlanguedoc.com/commerce-de-proximite-des-villages-en-danger/#respond" class="comment cactus-info font-size-1"><span>0 Commentaires</span></a></div></div></div><div class="body-content"><p>Durant la crise sanitaire du coronavirus, les Français ont redécouvert le charme de la vie à la campagne, tandis que le confinement suscitait chez d’autres le désir d’aller s’y installer. Cette demande peut devenir l’occasion pour nos villages de se pourvoir en commerces de proximité dont l’absence accélère l’exode rural de la jeunesse.</p><h2>Commerces : Des territoires en voie de désertification</h2><p>Ce n&rsquo;est pas seulement dans notre région d&rsquo;Occitanie que les commerces ferment les uns après les autres dans les villages et les villes petites ou moyennes. Ce phénomène s’est généralisé à l&rsquo;échelle du pays. Les causes de cette tendance lourde sont multiples. Les métropoles produisent l&rsquo;essentiel de la richesse nationale.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="550" src="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03-1024x550.jpg" alt="Commerce : Les commerces de proximité des villes de province ferment chaque jour" class="wp-image-11337" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03-1024x550.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03-300x161.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03-768x412.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03-1536x825.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-03.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" title="Sauvons le commerce de proximité dans nos villages ! 2"><figcaption>Les commerces de proximité des villes de province ferment chaque jour</figcaption></figure><p>La dernière élection présidentielle a illustré cette opposition entre métropoles et territoires. Les premières ont voté majoritairement Macron tandis que les seconds donnaient leurs suffrages à Le Pen. Pendant que les grandes agglomérations captent la plus-value de la mondialisation, les villages et les villes moyennes assistent, impuissants, au spectacle de la disparition de leurs emplois et leurs services publics.&nbsp;</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="550" src="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05-1024x550.jpg" alt="Commerce rural : Les commerces des bourgs et des villages sont en danger " class="wp-image-11338" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05-1024x550.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05-300x161.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05-768x412.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05-1536x825.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-05.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" title="Sauvons le commerce de proximité dans nos villages ! 3"><figcaption>Les commerces des bourgs et des villages sont en danger</figcaption></figure><p>De plus, la mutation de l&rsquo;économie française en économie de services a accéléré la désertification des campagnes. Si on ajoute à cela la part de moins en moins grande que prend l&rsquo;industrie dans l&rsquo;activité globale – caractéristique qui s’est révélée dans toute son ampleur à l&rsquo;occasion de la crise sanitaire du coronavirus et qui a poussé les hommes politiques à demander un programme de relocalisation de certaines productions stratégiques –, tout se conjure pour que nos villages se transforment inexorablement en bourgs-dortoirs, parcs touristiques ou réserves pour retraités. Or, cette mutation est préjudiciable au maintien des commerces dans ces zones déclassées.&nbsp;</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="550" src="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02-1024x550.jpg" alt="Commerce en danger : Quelque soit la région … la grande distribution a anéanti les commerces des centre-villes" class="wp-image-11339" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02-1024x550.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02-300x161.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02-768x412.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02-1536x825.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-02.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" title="Sauvons le commerce de proximité dans nos villages ! 4"><figcaption>Quelque soit la région … la grande distribution a anéanti les commerces des centre-villes</figcaption></figure><p>En effet, le salon de coiffure, la boucherie, la mercerie ont besoin d&rsquo;une population laborieuse vivant sur place pour survivre. Quand la majorité des emplois se concentrent dans les grandes agglomérations, la moyenne-surface du chef lieu de canton et ses satellites absorbent toutes les activités commerciales&nbsp;: alimentation, services à la personne, pharmacie, jardinerie, etc. Si bien que les autres villages du canton ne disposent plus d’aucun commerce.</p><p>Même les cafés ont disparu, et avec eux la socialité de jadis. L&rsquo;hypnose collective des réseaux sociaux et Internet ne sont pas étrangers à l’amplification de cette dernière tendance.</p><h2>Pour le commerce : un triple défi</h2><p>Dans ces conditions, comment revitaliser nos villages&nbsp;? Des initiatives courageuses voient le jour ici et là pour ressusciter le tissu économique et commercial de ces entités géographiques que la mondialisation, par sa concentration et son gigantisme, a broyées et fait disparaître des écrans radars de l&rsquo;économie. En fait, il s&rsquo;agit de relever un triple défi&nbsp;: économique, social et écologique.</p><h3>Défi économique pour le commerce</h3><p>Nous ne pouvons pas nous résigner à voir des pans entiers du territoire privés de tout commerce. Au moment où un nouveau secrétariat au Plan est né, piloté par François Bayrou, soyons persuadés que l&rsquo;aménagement du territoire commence par la revitalisation du tissu économique des petites et moyennes villes de province. La richesse française ne doit pas se concentrer dans les métropoles.</p><p>La qualité de vie constitue aussi un indice de développement. Or, cette qualité est dépendante de la proximité des commerces par rapport au lieu d&rsquo;habitation. De plus, le maintien d&rsquo;une activité commerciale, en faisant reculer le chômage et en fixant sur place une population qui sinon ira habiter ailleurs, est souvent la condition de la survie de l&rsquo;école communale, par exemple. C’est ainsi que le maintien d’un emploi induit toujours la préservation d&rsquo;autres activités. S’enclenche alors une spirale vertueuse qui prend le contre-pied du cercle vicieux opposé par lequel le chômage appelle le chômage.&nbsp;</p><h3>Le second défi pour le commerce concerne la sociabilité</h3><p>La présence de commerces de proximité permet de recréer du lien social. Par exemple, dans les commerces multiservices, se croisent agriculteurs, artisans, autochtones et néoruraux. En se côtoyant au sein d’un même site qui renferme bureau de poste, agence bancaire, vente de primeurs, boulangerie, les habitants renouent des contacts qui restent plus évanescents lorsqu’ils se croisent dans la grande surface du chef-lieu de canton. Là, dans l’artère principale du bourg, les vendeurs connaissent leurs clients et peuvent livrer des paniers aux personnes âges du patelin.&nbsp;</p><h3>Le circuit court du commerce</h3><p>Enfin, le maintien d’une activité économique dans les villages et villes de petite taille, favorise les circuits courts, plébiscités par la sensibilité écologique, et dont la crise sanitaire a fait ressortir plus que jamais la nécessité. Les artisans et les producteurs locaux ont davantage de chance de tirer leur épingle du jeu avec des villages dynamiques qu’en étant confrontés à la concurrence des grandes entités des métropoles. La demande croissante de produits du terroir va dans le sens de la revitalisation des villages.</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="550" src="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court-1024x550.jpg" alt="Circuit court : un autre moyen de fixer les jeunes générations" class="wp-image-11340" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court-1024x550.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court-300x161.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court-768x412.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court-1536x825.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2020/10/commerce-proximite-en-danger-circuit-court.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" title="Sauvons le commerce de proximité dans nos villages ! 5"><figcaption>Circuit court : Les distributeurs automatiques de légumes et de fruits</figcaption></figure><p>A ces trois défis il faut ajouter un motif supplémentaire pour lutter contre la désertification rurale&nbsp;: la nécessité de fixer les jeunes générations «&nbsp;au pays&nbsp;».</p><p>La montée en puissance du télétravail est une opportunité pour maintenir sur place une «&nbsp;demande&nbsp;» susceptible de galvaniser une «&nbsp;offre&nbsp;» dans le domaine des commerces multiservices et de l’artisanat.</p><h2>Profiter de la douceur de vivre des pays de France</h2><p>A la faveur de la revitalisation économique des campagnes, des Français de plus en plus nombreux seraient en mesure de profiter des cadres de vie ravissants qu’offrent nos villages. Par ailleurs, depuis Paris, on ne soupçonne pas toujours les trésors d’ingéniosité et d’hospitalité dont regorgent les habitants de nos campagnes – trésors qu’ils ne manqueront pas de démontrer en faveur des nouveaux arrivants qui auront fait le choix d’élire domicile dans leur pays. La qualité de vie, non seulement est un indice de développement, comme cité plus haut, mais représente également une condition propice pour apaiser les esprits dans une France qui doute d’elle-même.<br><br><a data-mil="11332" href="https://tvlanguedoc.com/extremisme-racialiste-vs-majorite-silencieuse/" class="rank-math-link">Jean-Michel Castaing</a><br><br>Retrouvez la <a data-mil="11332" href="https://tvlanguedoc.com/tribune-libre/">tribune libre et les autres articles de Jean-Michel Castaing sur Tv Languedoc et également ses livres sur Amazon</a></p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe></div><div class="posted-on metadata-font"><div class="categories tags cactus-info">
<a href="https://tvlanguedoc.com/tag/consommation/" class="font-size-1">Consommation</a><a href="https://tvlanguedoc.com/tag/societe/" class="font-size-1">Société</a><a href="https://tvlanguedoc.com/tag/tribune-libre/" class="font-size-1">Tribune Libre</a></div></div><div id="footer-items"><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Partager sur Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Partager sur Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Sauvons+le+commerce+de+proximit%C3%A9+dans+nos+villages%C2%A0%21&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Partager sur LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcommerce-de-proximite-des-villages-en-danger%2F&amp;title=Sauvons+le+commerce+de+proximit%C3%A9+dans+nos+villages%C2%A0%21&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="cactus-navigation-post-content"><div class="prev-post">
<a href="https://tvlanguedoc.com/liberte-mouvements-liberation-tres-tyranniques/" rel="prev" title="Liberté : Des mouvements de libération très tyranniques"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/liberte-mouvements-liberation-tres-tyranniques/" rel="prev" title="Liberté : Des mouvements de libération très tyranniques">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/08/liberation-100x75.jpg" alt="liberté"/>                                  </a></div></div><div class="content"><div class="action-button heading-font"><span>PRECEDENT</span></div><h3 class="cactus-post-title entry-title h6">Liberté : Des mouvements de libération très tyranniques</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-michel/" rel="prev" class="vcard author cactus-info font-size-1"><span class="fn">Jean-Michel Castaing</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/liberte-mouvements-liberation-tres-tyranniques/" class="cactus-info" rel="bookmark"><time datetime="2020-08-27T18:59:39+02:00" class="entry-date updated">27 août 2020</time></a></div></div></div></div></article></div></div></div></div><div class="next-post">
<a href="https://tvlanguedoc.com/restauration-en-peril-profession-en-danger/" rel="next" title="RESTAURATION EN PÉRIL : La profession mise à mal par les décisions gouvernementales"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/restauration-en-peril-profession-en-danger/" class="post-link" rel="next" title="RESTAURATION EN PÉRIL : La profession mise à mal par les décisions gouvernementales">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/10/restauration-laissez-nous-travailler-100x75.jpg" alt="Restauration : laissez-nous-travailler"/>                                  </a><div class="cactus-note ct-time font-size-1"><span>33:32</span></div></div></div><div class="content"><div class="action-button heading-font"><span>SUIVANT</span></div><h3 class="cactus-post-title entry-title h6">RESTAURATION EN PÉRIL : La profession mise à mal par les décisions gouvernementales</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" rel="next" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/restauration-en-peril-profession-en-danger/" class="cactus-info" rel="bookmark"><time datetime="2020-10-20T09:54:48+02:00" class="entry-date updated">20 octobre 2020</time></a></div></div></div></div></article></div></div></div></div></div></div><h4 class="single-post-heading">A propos de l&#039;auteur</h4><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content">
<a href="https://tvlanguedoc.com/author/jean-michel/" class="avatar">
</a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="https://tvlanguedoc.com/author/jean-michel/">Jean-Michel Castaing</a></span> <span class="author-body">Auteur pamphlétaire et écrivain toulousain</span><ul class="social-listing list-inline"><li class="facebook">
<a title="Facebook" href="https://www.facebook.com/jeanmichel.castaing.98" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li class="twitter">
<a href="https://twitter.com/castaingjeanmi1" title="Twitter" rel="nofollow" target="_blank" ><i class="fa fa-twitter"></i></a></li><li class="linkedin">
<a href="https://fr.linkedin.com/in/jean-michel-castaing-239569a7" title="LinkedIn" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li><li class="email">
<a href="/cdn-cgi/l/email-protection#402a25212e6d2d292328252c6e2321333421292e270024272629306e26292e212e2325336e272f35366e2632" title="Email"><i class="fa fa-envelope-o"></i></a></li></ul></div></div></div><div class="single-divider"></div><h4 class="single-post-heading">Vous pourriez être intéressé par</h4><div class="post-list-in-single"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-2"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/un-salon-de-produits-regionaux-a-la-grande-motte/" target="_self" title="Sauvons le commerce de proximité dans nos villages !">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/03/salon-des-produits-stand-sud-de-france.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Salon 2017 des produits sud de France à La Grande Motte"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/un-salon-de-produits-regionaux-a-la-grande-motte/" target="_self" title="La Grande Motte : Carrefour et Sud de France organisent un salon des produits régionaux">La Grande Motte : Carrefour et Sud de France organisent un salon des produits régionaux</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/un-salon-de-produits-regionaux-a-la-grande-motte/" class="cactus-info" rel="bookmark"><time datetime="2017-03-21T12:28:51+01:00" class="entry-date updated">21 mars 2017</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="847">
<a href="https://tvlanguedoc.com/premiere-soiree-blanche-chateau-castries-2014-html/" target="_self"  title="Soirée Blanche à Castries">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-300x168.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-768x431.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-1024x574.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-800x448.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3-900x505.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/02/soiree-blanche-Castrie-3.jpg 1800w" sizes="(max-width: 277px) 100vw, 277px" alt="Grande première pour Castries et ses habitants qui décident de fêter en blanc la fin de l&rsquo;été 2014, dans le château historique récemment acquis par la ville."/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>14:43</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/premiere-soiree-blanche-chateau-castries-2014-html/" target="_self" title="Soirée Blanche à Castries">Soirée Blanche à Castries</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/premiere-soiree-blanche-chateau-castries-2014-html/" class="cactus-info" rel="bookmark"><time datetime="2014-08-30T00:00:00+02:00" class="entry-date updated">30 août 2014</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content screenshots-preview-inline" data-post-id="1143">
<a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" target="_self"  title="Incendie à Saint Bauzille de Montmel"><div class="screenshots"><img
src="https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel.jpg 1100w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Incendie à Saint-Bauzille-de-Montmel"
class="feature-image-first-index"
/></div><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" target="_self" title="Incendie à Saint Bauzille de Montmel">Incendie à Saint Bauzille de Montmel</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" class="cactus-info" rel="bookmark"><time datetime="2015-08-17T00:00:00+02:00" class="entry-date updated">17 août 2015</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/perpignan-capitale-agricole-monde-mediterraneen/" target="_self" title="Sauvons le commerce de proximité dans nos villages !">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/04/perpignan-capitale-agricole-du-monde-mediterraneen-tvlanguedoc-3.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Perpignan, capitale agricole du monde méditerranéen"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/perpignan-capitale-agricole-monde-mediterraneen/" target="_self" title="Perpignan deviendra la capitale agricole du monde méditerranéen.">Perpignan deviendra la capitale agricole du monde méditerranéen.</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/perpignan-capitale-agricole-monde-mediterraneen/" class="cactus-info" rel="bookmark"><time datetime="2017-04-04T19:19:05+02:00" class="entry-date updated">4 avril 2017</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="8187">
<a href="https://tvlanguedoc.com/vivalto-master-class-de-printemps-lasalle/" target="_self"  title="Viv&rsquo;Alto : Master Class de Printemps à Lasalle">
<img src="https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2018/05/vivalto-festival-lasalle-cevenne.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="vivalto festival-lasalle-cevenne"/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/vivalto-master-class-de-printemps-lasalle/" target="_self" title="Viv&rsquo;Alto : Master Class de Printemps à Lasalle">Viv&rsquo;Alto : Master Class de Printemps à Lasalle</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/vivalto-master-class-de-printemps-lasalle/" class="cactus-info" rel="bookmark"><time datetime="2018-05-03T21:02:15+02:00" class="entry-date updated">3 mai 2018</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content screenshots-preview-inline" data-post-id="1102">
<a href="https://tvlanguedoc.com/marcassin-gibier-abandon-loi-chasseurs-gard/" target="_self"  title="Désordre chez les chasseurs du Gard"><div class="screenshots"><img
src="https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2015/06/desordre-dans-la-federation-de-chasse-asperes.jpg 1100w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Chasse ou massacre dans le Gard ? Le cadavre abandonné d&rsquo;un marcassin soulève l&rsquo;indignation dans le monde des chasseurs gardois."
class="feature-image-first-index"
/></div><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/marcassin-gibier-abandon-loi-chasseurs-gard/" target="_self" title="Désordre chez les chasseurs du Gard">Désordre chez les chasseurs du Gard</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/marcassin-gibier-abandon-loi-chasseurs-gard/" class="cactus-info" rel="bookmark"><time datetime="2015-06-09T00:00:00+02:00" class="entry-date updated">9 juin 2015</time></a></div></div></div></div></article></div></div></div></div><div class="single-divider"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">VOTRE OPINION <small><a rel="nofollow" id="cancel-comment-reply-link" href="/commerce-de-proximite-des-villages-en-danger/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tvlanguedoc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" required="required" placeholder="Connectez vous pour écrire ici *"></textarea><input id="author" name="author" type="text" placeholder="Votre nom *" value="" size="30" required='required' aria-required='true'>
<input id="email" placeholder="Votre Email *" name="email" type="email" value="" size="30" required='required' aria-required='true'>
<input id="url" placeholder="Votre site web" name="url" type="text" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div></div><div class="cactus-sidebar ct-medium"><div class="cactus-sidebar-content"><aside id="text-9" class="   widget widget_text"><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-share-alt"></i> <span>Partagez</span></h2><div class="textwidget"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook' rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube' rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter' rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn' rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li></ul></div></div></aside><aside id="fblbx" class="   widget widget_cardoza_fb_like"><div class="widget-inner"><h2 class="widget-title h4">Suivez nous sur Facebook</h2><div class="fb-page" style="border:1px solid #fff"
data-width="400"
data-height="600"
data-href="https://www.facebook.com/tvlanguedoc/?locale="fr_FR""
data-small-header="false"
data-hide-cover=""
data-show-facepile="true"
data-tabs="timeline,messages"				data-show-posts="false"
></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> </div></aside><aside id="rss-2" class="   widget widget_rss"><div class="widget-inner"><h2 class="widget-title h4"><a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tvlanguedoc.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml">FIL D&rsquo;INFOS</a></h2><ul><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/coronavirus-des-lyceens-verbalises-a-nimes-pour-non-port-du-masque-1604600469#xtor=RSS-120'>Coronavirus : des lycéens verbalisés à Nîmes pour non-port du masque</a> <span class="rss-date">5 novembre 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/video-tentative-de-blocage-de-la-cite-scolaire-jean-baptiste-dumas-a-ales-1604571824#xtor=RSS-120'>VIDÉO : tentative de blocage de la cité scolaire Jean-Baptiste Dumas à Alès</a> <span class="rss-date">5 novembre 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/economie-social/coronavirus-de-nouvelles-aides-de-la-ville-de-nimes-pour-l-economie-locale-1604595025#xtor=RSS-120'>Coronavirus : de nouvelles aides de la ville de Nîmes pour l&#039;économie locale</a> <span class="rss-date">5 novembre 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/sante-sciences/coronavirus-ouverture-d-un-drive-pour-les-tests-covid-19-au-centre-hospitalier-de-pont-saint-esprit-1604589364#xtor=RSS-120'>Coronavirus : ouverture d’un &quot; drive&quot; de dépistage au centre hospitalier de Pont-Saint-Esprit</a> <span class="rss-date">5 novembre 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/economie-social/les-agents-immobiliers-d-occitanie-reclament-de-pouvoir-travailler-1604593280#xtor=RSS-120'>Les agents immobiliers d&#039;Occitanie réclament de pouvoir travailler</a> <span class="rss-date">5 novembre 2020</span></li></ul></div></aside><aside id="custom_html-3" class="widget_text    widget widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget custom-html-widget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu'elle soit ! … Alors abonnez vous à la NEWSLETTER, c'est gratuit !<p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-5398"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="mailster_subscribers_count-2" class="   widget widget_mailster_subscribers_count"><div class="widget-inner"><div class="mailster-widget mailster-widget-subscribers-count">		Restez informé avec la Newsletter, comme le font déjà nos 		3 853		abonnés</div></div></aside><aside id="rotatingtweets_widget-2" class="   widget widget_rotatingtweets_widget"><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-twitter"></i> <span>Retrouvez-nous sur Twitter</span></h2><div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_5fa4d975c8ddb' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false"><div class = 'rotatingtweet'><p class='rtw_main'>Ça ne fait pas beaucoup 10 …  À quand des vrais effectifs des dotations et protections 😷 pour nos policiers Gardois Monsieur Darmanain … ( quoi ? fallait pas le dire ? ) <a href='https://t.co/TI6tjyCDRW' title='https://twitter.com/PoliceNat30/status/1324387164944244736' class='rtw_url_link'>twitter.com/PoliceNat30/st…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1324447289272901634">Il y a 9 heures</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href="https://twitter.com/search?q=%23Narbonne&amp;src=hash" title="#Narbonne" class="rtw_hashtag_link">#Narbonne</a> Quand la santé (euh non la sous-traitance) est au centre des manifestations  chez <a href="https://twitter.com/search?q=%23orano&amp;src=hash" title="#orano" class="rtw_hashtag_link">#orano</a> <a href="https://twitter.com/search?q=%23malvezi&amp;src=hash" title="#malvezi" class="rtw_hashtag_link">#malvezi</a> <a href='https://t.co/GmHzQMWSrc' title='https://twitter.com/CollectifSDN11/status/1323592044573532163' class='rtw_url_link'>twitter.com/CollectifSDN11…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1323603645833891842">Il y a 3 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>🔴⚡ALERTE INFO : <a href="https://twitter.com/search?q=%23Autriche&amp;src=hash" title="#Autriche" class="rtw_hashtag_link">#Autriche</a>  : <a href="https://twitter.com/search?q=%23VIENNE&amp;src=hash" title="#VIENNE" class="rtw_hashtag_link">#VIENNE</a> : UN DES TERRORISTES FILMÉ DU HAUT D'UN IMMEUBLE <a href='https://t.co/zT30clO6xs' title='https://twitter.com/tvlanguedoc/status/1323418391038885889/video/1' class='rtw_media_link'>pic.twitter.com/zT30clO6xs</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1323418391038885889">Il y a 3 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>🔴⚡ALERTE INFO : VIENNE
images (vidéosurveillance) montrant le suspect terroriste courir et ouvrir le feu sur les sites centraux de la ville. Sa tenue, combinaison, cagoule, son armement, témoignent d'une action commando planifiée, menée par  des terroristes prêts à tout. <a href='https://t.co/KM8BymsMUv' title='https://twitter.com/tvlanguedoc/status/1323417961303056386/video/1' class='rtw_media_link'>pic.twitter.com/KM8BymsMUv</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1323417961303056386">Il y a 3 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>▶️ <a href="https://twitter.com/search?q=%23MONTPELLIER&amp;src=hash" title="#MONTPELLIER" class="rtw_hashtag_link">#MONTPELLIER</a> : <a href="https://twitter.com/search?q=%23RESTAURATION&amp;src=hash" title="#RESTAURATION" class="rtw_hashtag_link">#RESTAURATION</a> EN PÉRIL
Mise à mal par les décisions gouvernementales, la profession <a href="https://twitter.com/search?q=%23hotels&amp;src=hash" title="#hotels" class="rtw_hashtag_link">#hotels</a> <a href="https://twitter.com/search?q=%23cafe&amp;src=hash" title="#cafe" class="rtw_hashtag_link">#cafe</a> <a href="https://twitter.com/search?q=%23restaurant&amp;src=hash" title="#restaurant" class="rtw_hashtag_link">#restaurant</a> de l'<a href="https://twitter.com/search?q=%23Hérault&amp;src=hash" title="#Hérault" class="rtw_hashtag_link">#Hérault</a> est en crise.
Itw de J.Mestre de l'<a href="https://twitter.com/search?q=%23UMIH34&amp;src=hash" title="#UMIH34" class="rtw_hashtag_link">#UMIH34</a> qui ne mâche pas ses mots<a href="https://twitter.com/search?q=%23UMIH&amp;src=hash" title="#UMIH" class="rtw_hashtag_link">#UMIH</a>_France <a href="https://twitter.com/search?q=%23Hotellerie&amp;src=hash" title="#Hotellerie" class="rtw_hashtag_link">#Hotellerie</a> <a href="https://twitter.com/search?q=%23Occitanie&amp;src=hash" title="#Occitanie" class="rtw_hashtag_link">#Occitanie</a> <a href='https://t.co/QIAnoLhMFw' title='https://tvlanguedoc.com/restauration-en-peril-profession-en-danger/' class='rtw_url_link'>tvlanguedoc.com/restauration-&hellip;</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1318497919100649474">Il y a 2 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div></div><div class='rtw_follow follow-button'><a href='https://twitter.com/@tvlanguedoc' class='twitter-follow-button' title='Suivre @tvlanguedoc' data-lang='fr'>Suivre @tvlanguedoc</a></div></div></aside><aside id="popular_posts_id-6" class="   widget widget-popular-post"><div class="widget-inner"><h2 class="widget-title h4">ARTICLES LES + REGARDES</h2><div class="widget-popular-post-content "><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3 style-widget-popular-post"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap" target="_self" href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/"><img src="https://tvlanguedoc.com/wp-content/uploads/2016/12/meex-enfants-extraordinaires-1-100x75.jpg" alt="La Meex, la maison des enfants extraordinaires à Sauve"/></a><div class="cactus-note ct-time font-size-1"><span>01:55</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/" target="_self" title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap">Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">1.39K Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Femmes Créatrices d&rsquo;Entreprise" target="_self" href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/femmes_creatices_entreprises-3-100x75.png" alt="50 femmes créatrices d&rsquo;entreprise"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/" target="_self" title="Femmes Créatrices d&rsquo;Entreprise">Femmes Créatrices d&rsquo;Entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Le Burn Out du chef d&rsquo;entreprise" target="_self" href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/Burn_out-du-chef-d-entreprise-1-100x75.jpg" alt="Le Burn Out du chef d&rsquo;entreprise, un mal être méconnu."/><div class="ct-icon-video small-icon"></div></a><div class="cactus-note ct-time font-size-1"><span>19:22</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/" target="_self" title="Le Burn Out du chef d&rsquo;entreprise">Le Burn Out du chef d&rsquo;entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Hush à la guinguette de Lecques" target="_self" href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/hush-en-concert-1-100x75.jpg" alt="Le groupe Hush en concert à Lecques"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/" target="_self" title="Hush à la guinguette de Lecques">Hush à la guinguette de Lecques</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/wilfrid/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Wilfrid Richard</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Trail du Pont du Gard" target="_self" href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/trail-pont-du-gard-3-100x75.jpg" alt="Le Trail du Pont du Gard est un évènement éco responsable dédié à la course nature et à la découverte d’un site architectural hors du commun"/><div class="ct-icon-video small-icon"></div></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/" target="_self" title="Trail du Pont du Gard">Trail du Pont du Gard</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-francois/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Jean-Francois Wygas</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article></div></div></div></div></div></aside><aside id="advance_search_form-3" class="   widget widget-asf"><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-search"></i> <span>Revoir un de nos reportages ?</span></h2><div class="cactus-main-menu cactus-open-search-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-search"></i></a></li></ul></div><form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == 'Vous ne vous rappelez plus du titre ?' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="https://tvlanguedoc.com/"><div>
<span class="lookin">
<label class="screen-reader-text lookin" for="cat">Regarder dans:</label>
<select id="s-cat" name="cat"><option value="">Toutes Catégories</option><option value="51" >ACTUALITE</option><option value="372" >BALADES</option><option value="342" >BREVES</option><option value="345" >CHRONIQUE</option><option value="341" >COM DE PRESSE</option><option value="9" >CULTURE</option><option value="343" >DEPECHE</option><option value="2" >ECO-CONSO</option><option value="346" >EDITORIAL</option><option value="55" >FAITS-DIVERS</option><option value="5" >INSOLITE</option><option value="52" >LE 8</option><option value="264" >LIVE</option><option value="378" >LOISIRS</option><option value="7" >PLANETE</option><option value="413" >RECETTES</option><option value="4" >SANTE</option><option value="8" >SOCIETE</option><option value="373" >SORTIES</option><option value="288" >SPORT</option><option value="3" >TECH-WEB</option><option value="56" >TRIBUNE LIBRE</option><option value="6" >VIDEO</option>
</select>
</span>
<input type="hidden" name="post_type[]" value="post" />
<span class="searchtext">
<input type="text" value="Vous ne vous rappelez plus du titre ?" onfocus="if(this.value == 'Vous ne vous rappelez plus du titre ?') this.value = '';" onblur="if(this.value == '') this.value='Vous ne vous rappelez plus du titre ?'" name="s" class="ss"  autocomplete="off" placeholder="Entrez un mot-clef"/>
<i class="fa fa-search" aria-hidden="true"></i>
</span>
<input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar cactus-sidebar"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><aside id="nav_menu-2" class="   col-md-3 widget module widget-col widget_nav_menu"><div class="widget-inner"><h2 class="widget-title h4">A PROPOS</h2><div class="menu-a-propos-menu-footer-container"><ul id="menu-a-propos-menu-footer" class="menu"><li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a title="Rejoindre l’équipe de rédacteurs de Tv Languedoc ?" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Nous rejoindre</a></li><li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="Pour prendre contact avec notre équipe" href="https://tvlanguedoc.com/contact/">Contact</a></li><li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="Découvrez une équipe d’indépendants" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://tvlanguedoc.com/on-parle-de-nous-dans-la-presse-et-sur-le-web/">Presse : On parle de nous</a></li></ul></div></div></aside><aside id="nav_menu-3" class="   col-md-3 widget module widget-col widget_nav_menu"><div class="widget-inner"><h2 class="widget-title h4">NOS SERVICES</h2><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-6017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6017"><a title="Filmez et postez votre info locale …" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">Envoyez votre vidéo</a></li><li id="menu-item-6014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6014"><a title="Contribuez à l&rsquo;info locale en écrivant dans la tribune libre" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Devenir Rédacteur</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="Votre publicité Premium dans nos colonnes" href="https://tvlanguedoc.com/publicite/">Devenir Annonceur</a></li></ul></div></div></aside><aside id="custom_html-2" class="widget_text    col-md-3 widget module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h4">NEWSLETTER</h2><div class="textwidget custom-html-widget">Recevez par e-mail, l'essentiel de l'actualité thématique de notre région :
<br />
<br /><p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-9072"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="videopro_social_accounts-2" class="   col-md-3 widget module widget-col videopro-social-accounts"><div class="widget-inner"><h2 class="widget-title h4">SUIVEZ NOUS</h2><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li></ul></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><div class="copyright font-1">© 2009 - 2020 - Tv Languedoc - Tous Droits réservés</div><div class="link font-1"><div class="menu-footer-menu-container has-gototop"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://tvlanguedoc.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a title="D&rsquo;un coup d&rsquo;oeil, nos derniers articles" href="https://tvlanguedoc.com/focus/">Focus</a></li><li id="menu-item-5302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302"><a title="Devenez annonceur" href="https://tvlanguedoc.com/publicite/">Pub</a></li><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5316"><a href="https://tvlanguedoc.com/cookies/">Cookies</a></li></ul></div></div></div></div></div></footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner navigation-font"><div class="close-canvas-menu"> <i class="fa fa-times"></i> FERMER</div><nav class="off-menu"><ul><li id="nav-menu-item-142" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent dropdown"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-home" aria-hidden="true"></i> LA UNE </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-6025" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/" class="menu-link  sub-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE </a></li><li id="nav-menu-item-739" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/live/" class="menu-link  sub-menu-link"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE </a></li><li id="nav-menu-item-736" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/" class="menu-link  sub-menu-link"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE </a></li></ul></li><li id="nav-menu-item-478" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-727" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/culture/" class="menu-link  sub-menu-link">CULTURE </a></li><li id="nav-menu-item-730" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvlanguedoc.com/eco-conso/" class="menu-link  sub-menu-link">ECO-CONSO </a></li><li id="nav-menu-item-735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/actualite/faits-divers/" class="menu-link  sub-menu-link">FAITS-DIVERS </a></li><li id="nav-menu-item-734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/insolite/" class="menu-link  sub-menu-link">INSOLITE </a></li><li id="nav-menu-item-731" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/planete/" class="menu-link  sub-menu-link">PLANETE </a></li><li id="nav-menu-item-728" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sante/" class="menu-link  sub-menu-link">SANTE </a></li><li id="nav-menu-item-729" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/societe/" class="menu-link  sub-menu-link">SOCIETE </a></li><li id="nav-menu-item-751" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sport/" class="menu-link  sub-menu-link">SPORT </a></li><li id="nav-menu-item-733" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/tech-web/" class="menu-link  sub-menu-link">TECH-WEB </a></li><li id="nav-menu-item-738" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/" class="menu-link  sub-menu-link">TRIBUNE LIBRE </a></li><li id="nav-menu-item-8621" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/video/" class="menu-link  sub-menu-link">VIDEOS </a></li></ul></li><li id="nav-menu-item-5452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/" class="menu-link  main-menu-link"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS </a></li></ul></nav></div></div></div><div id="gototop" class="hidden">
<a href="#top" title="En haut"><i class="fa fa-angle-up"></i></a></div><div class="submitModal modal fade" id="videopro_submit_form"><div class="modal-dialog"><div class="modal-content"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fas fa-times"></i></button><h4 class="modal-title" id="videopro_frontend_submit_heading">Soumettre une vidéo</h4></div><div class="modal-body" style="max-height:720px;overflow:hidden;overflow-y:scroll"><aside id="text-21" class="   user-submit"><div class="widget-inner"><div class="textwidget"><strong>Vous êtes témoin d&rsquo;un évènement grave, choquant, drôle ou insolite ? </strong>
Envoyez vite <a href="//tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">votre vidéo en 3 clics ( <em>et demi</em> )</a></div></div></aside></div></div></div></div> <script>var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/b24d1.js?f9cee' id='jquery-cycle-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/35960.js?55d57' id='rotating_tweet-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/4ffb8.js?73b12' id='can-autoplay-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/736a7.js?a095b' id='fullscreen-lib-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/940fa.js?79843' id='video-ads-management-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/1fd02.js?bb2b1' id='ct_rating-ajax-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/077c9.js?b70fc' id='wow-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/23564.js?3f4d3' id='raty-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tvlanguedoc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/20028.js?d9e4d' id='contact-form-7-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"608c1fb1ae","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/ffc65.js?c1a83' id='cookie-notice-front-js'></script> <script type='text/javascript' id='kk-star-ratings-js-extra'>/*  */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"fc44f62752"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/aeb84.js?57bd9' id='kk-star-ratings-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/6a95d.js?22bcc' id='daim-track-internal-links-js'></script> <script type='text/javascript' id='mashmenu-js-js-extra'>/*  */
var mashmenu = {"ajax_url":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/5e1c4.js?2c46a' id='mashmenu-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/fcba1.js?0cc6a' id='videopro_smoothScroll-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/8a85f.js?43218' id='bootstrap-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/403d5.js?47b98' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/00568.js?68222' id='slick-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/221d8.js?9afdd' id='malihu-scroll-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/27444.js?02651' id='js-cookie-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/74d49.js?f7094' id='js-isotope-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/83d95.js?b7fe3' id='comment-reply-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/8c625.js?c93b6' id='videopro-theme-js-js'></script> <script type='text/javascript' id='cactus-video-js-js-extra'>/*  */
var cactusvideo = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Veuillez choisir une cat\u00e9gorie","please_choose_channel":"Veuillez choisir une cha\u00eene","please_choose_playlist":"Veuillez choisir une playlist"}};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/83d8b.js?06d36' id='cactus-video-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/4ad58.js?f6a94' id='videopro-lightbox-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/ebe38.js?974d9' id='videopro-lazysizes-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/d8c33.js?1da9e' id='ct-priority-nav-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/0681d.js?507c0' id='ct-shortcode-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/e0a20.js?38b9f' id='jquery-touchSwipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://tvlanguedoc.com/wp-content/litespeed/cssjs/46896.js?d974b' id='wp-embed-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(61,130,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies en vue d’améliorer notre contenu de diffusion vidéo et de vous offrir des services adaptés à vos centres d'intérêts. Afin de continuer à utiliser Tv Languedoc dans les meilleures conditions, merci d’accepter nos cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'ai compris">J'ai compris</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Non">Non</a><a href="https://tvlanguedoc.com/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="En savoir plus">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'ai compris"></a></div></div></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-06 05:06:07 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-06 06:06:07 -->