<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>--><html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<!--<![endif]--><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://tvlanguedoc.com/wp-content/litespeed/cssjs/28101.css?23bfd" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tvlanguedoc.com/xmlrpc.php"><title>Cyberharcèlement : Protection des adolescents | TV Languedoc</title><meta name="description" content="Le cyberharcèlement touche de nombreux de collégiens. Ce fléau des temps numériques mérite d&#039;être pris à bras-le-corps par les autorités publiques"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://tvlanguedoc.com/cyberharcelement-protection-des-adolescents/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Cyberharcèlement : Protection des adolescents | TV Languedoc"><meta property="og:description" content="Le cyberharcèlement touche de nombreux de collégiens. Ce fléau des temps numériques mérite d&#039;être pris à bras-le-corps par les autorités publiques"><meta property="og:url" content="https://tvlanguedoc.com/cyberharcelement-protection-des-adolescents/"><meta property="og:site_name" content="TV Languedoc"><meta property="article:publisher" content="https://www.facebook.com/tvlanguedoc"><meta property="article:author" content="https://www.facebook.com/jeanmichel.castaing.98"><meta property="article:tag" content="Internet"><meta property="article:tag" content="Société"><meta property="article:section" content="TRIBUNE LIBRE"><meta property="og:updated_time" content="2021-05-02T09:51:38+02:00"><meta property="og:image" content="https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement.jpg"><meta property="og:image:secure_url" content="https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta property="og:image:alt" content="Cyberharcelement : le lynchage en ligne"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Cyberharcèlement : Protection des adolescents | TV Languedoc"><meta name="twitter:description" content="Le cyberharcèlement touche de nombreux de collégiens. Ce fléau des temps numériques mérite d&#039;être pris à bras-le-corps par les autorités publiques"><meta name="twitter:site" content="@twitter : tv languedoc"><meta name="twitter:creator" content="@castaingjeanmi1"><meta name="twitter:image" content="https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux" href="https://tvlanguedoc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux des commentaires" href="https://tvlanguedoc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Cyberharcèlement : Protection des adolescents Flux des commentaires" href="https://tvlanguedoc.com/cyberharcelement-protection-des-adolescents/feed/" /><style id='ct_shortcode_style-inline-css' type='text/css'>@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
					/* Retina Logo */
					.primary-header .cactus-logo.navigation-font a{background:url(https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-1.png) no-repeat center; background-size:contain;}
					.primary-header .cactus-logo.navigation-font a img{ opacity:0; visibility:hidden}
				}img.gform_ajax_spinner{background:url(https://tvlanguedoc.com/wp-content/themes/videopro-theme/images/ajax-loader.gif);}.bg-m-color-1, .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover), .btn-default.subscribe, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after, .cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu > ul > li > a.active > span, .ct-sub-w-title, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before, .cactus-post-format-playlist .cactus-post-item.active:after, .channel-menu .channel-menu-item.active a:after, .easy-tab .tabs > li.active > a:after, .body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after, .submitModal .textwidget .wpcf7 input[type="submit"]:not(:hover), .comming-soon-wrapper .wpcf7-form input[type="submit"]:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover), .ct-shortcode-sliderv3.sliderv10 .slick-dots > li > button:hover, .ct-shortcode-sliderv3.sliderv10 .slick-dots > li.slick-active > button, .tab-control a.active:after, .ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after, .btn-default.bt-style-1:not(:hover), button.bt-style-1:not(:hover), input[type=button].bt-style-1:not(:hover), input[type=submit].bt-style-1:not(:hover), .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-ancestor > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-item > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after,.item-review:before,.star-rating-block:before, .cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover, .btn-watch-later.added, #video_thumbnail_image .ct-icon-video.animated{background-color:#ff9900;}.m-color-1, body .wpcf7-response-output.wpcf7-mail-sent-ok, #body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars, .tml-profile-page .menu-items a.active {color:#ff9900;} .border-m-color-1, .cactus-main-menu > ul > li > ul li:first-child, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content > a:before {border-color:#ff9900}.svg-loading svg path, .svg-loading svg rect {fill:#ff9900;}.cactus-submit-video a{background-color:#####ff7800 !important;color:#####FFFFFF !important;}.cactus-submit-video a:hover{background-color:#####1e73be !important;color:#####fff !important;}</style> <script type='text/javascript' src='https://tvlanguedoc.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='advance-search-js-extra'>/*  */
var asf = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' id='videopro-ajax-request-js-extra'>/*  */
var cactus = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ff9900","query_vars":{"page":0,"name":"cyberharcelement-protection-des-adolescents","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":3,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/tvlanguedoc.com\/cyberharcelement-protection-des-adolescents"};
/*  */</script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/themes/videopro-theme/js/ajax.js' id='videopro-ajax-request-js'></script> <link rel="https://api.w.org/" href="https://tvlanguedoc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tvlanguedoc.com/wp-json/wp/v2/posts/14030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvlanguedoc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvlanguedoc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://tvlanguedoc.com/?p=14030' /><link rel="alternate" type="application/json+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F&#038;format=xml" /> <script type="text/javascript">var daim_ajax_url = "https://tvlanguedoc.com/wp-admin/admin-ajax.php";var daim_nonce = "53d1368897";</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="TV Languedoc"><meta name="application-name" content="TV Languedoc"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-14030 single-format-standard auto-play group-blog enable-sticky-menu  behavior-down sidebar-both layout-boxed cookies-not-set wpb-js-composer js-comp-ver-6.6.0 vc_responsive"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v6.0&appId=498927376861973&autoLogAppEvents=1"></script> <a name="top" style="height:0; position:absolute; top:0;" id="top"></a><div id="body-wrap" data-background="#2e3639 " class="cactus-box  "><div id="wrap"><header id="header-navigation"><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div  dark-bg-color-1" style="background-color: #1e2b36;"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left"><div class="cactus-logo navigation-font">
<a href="https://tvlanguedoc.com/">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo cactus-img-sticky">
</a></div><div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font"><ul><li><a href="javascript:;"><span></span><span></span><span></span></a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<i class="fas fa-upload"></i>        </a></div></div><div class="cactus-nav-right"><div class="cactus-main-menu cactus-open-menu-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fas fa-bars"></i>MENU</a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<span>Submit Video</span>        </a></div><div class="cactus-main-menu cactus-user-login navigation-font"><ul><li>
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents"><i class="fas fa-user"></i>&nbsp;S&#039;identifier</a></li></ul></div></div></div></div></div></div><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div dark-bg-color-1"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left cactus-only-main-menu"><div class="cactus-main-menu navigation-font"><ul class="nav navbar-nav"><li id="mega-menu-item-142" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/"><i class="fa fa-home" aria-hidden="true"></i> LA UNE</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/focus/actualite/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/live/"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/focus/actualite/8-a-la-suite/"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE</a></li></ul></li><li id="mega-menu-item-478" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/">FOCUS</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/culture/">CULTURE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/eco-conso/">ECO-CONSO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/actualite/faits-divers/">FAITS-DIVERS</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/insolite/">INSOLITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/planete/">PLANETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/sante/">SANTE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/societe/">SOCIETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/sport/">SPORT</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/tech-web/">TECH-WEB</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/focus/tribune-libre/">TRIBUNE LIBRE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/video/">VIDEOS</a></li></ul></li><li id="mega-menu-item-5452" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS</a></li></ul></div></div></div></div></div></div></header><div id="cactus-body-container"><div class="cactus-sidebar-control sb-ct-medium sb-ct-small"><div class="cactus-container "><div class="cactus-row"><div class="open-sidebar-small open-box-menu"><i class="fas fa-bars"></i></div><div class="cactus-sidebar ct-small"><div class="cactus-sidebar-content"><aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu&rsquo;elle soit ! … Alors abonnez vous, c&rsquo;est gratuit !<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-7630"  class="btn btn-default bt-style-1">INSCRIPTION</a></div></div></aside><aside id="nav_menu-2" class="   col-md-3 widget widget_nav_menu"><style>#nav_menu-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF8700 !important}</style><div class="widget-inner"><h2 class="widget-title h4">A PROPOS</h2><div class="menu-a-propos-menu-footer-container"><ul id="menu-a-propos-menu-footer" class="menu"><li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a title="Rejoindre l’équipe de rédacteurs de Tv Languedoc ?" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Nous rejoindre</a></li><li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="Pour prendre contact avec notre équipe" href="https://tvlanguedoc.com/contact/">Contact</a></li><li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="Découvrez une équipe d’indépendants" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://tvlanguedoc.com/on-parle-de-nous-dans-la-presse-et-sur-le-web/">Presse : On parle de nous</a></li></ul></div></div></aside><aside id="nav_menu-3" class="   col-md-3 widget widget_nav_menu"><style>#nav_menu-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">NOS SERVICES</h2><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-6017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6017"><a title="Filmez et postez votre info locale …" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">Envoyez votre vidéo</a></li><li id="menu-item-6014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6014"><a title="Contribuez à l&rsquo;info locale en écrivant dans la tribune libre" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Devenir Rédacteur</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="Votre publicité Premium dans nos colonnes" href="https://tvlanguedoc.com/publicite/">Devenir Annonceur</a></li></ul></div></div></aside><aside id="custom_html-2" class="widget_text    col-md-3 widget widget_custom_html"><style>#custom_html-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">NEWSLETTER</h2><div class="textwidget custom-html-widget">Recevez par e-mail, l'essentiel de l'actualité thématique de notre région :
<br />
<br /><p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-8002"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside></div></div><div class="main-content-col"><div class="main-content-col-body"><div class="single-post-content"><article class="cactus-single-content hentry"><ol class="cactus-breadcrumb  navigation-font font-size-1 " itemscope itemtype="http://schema.org/BreadcrumbList"><a itemprop="item" href="https://tvlanguedoc.com/" rel="v:url" property="v:title"><span itemprop="name">Home</span></a><i class="fas fa-angle-right" aria-hidden="true"></i><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://tvlanguedoc.com/focus/tribune-libre/"><span itemprop="name">TRIBUNE LIBRE</span></a><meta itemprop="position" content="2" /></li> <i class="fas fa-angle-right" aria-hidden="true"></i><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="current"><span itemprop="name">Cyberharcèlement : Protection des adolescents</span><meta itemprop="position" content="3" /></li></ol><div class="style-post"><div class="featured-img">
<img width="1600" height="900" src="https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement.jpg" class="attachment-full size-full wp-post-image" alt="Cyberharcelement : le lynchage en ligne" loading="lazy" srcset="https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement.jpg 1600w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-1536x864.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2021/05/cyberharcelement-1280x720.jpg 1280w" sizes="(max-width: 1600px) 100vw, 1600px" /></div></div><h1 class="single-title entry-title">Cyberharcèlement : Protection des adolescents</h1><div class="post-metadata"><div class="left"><div class="posted-on metadata-font"><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/cyberharcelement-protection-des-adolescents/" class="cactus-info" rel="bookmark"><time datetime="2021-05-01T18:19:19+02:00" class="entry-date updated">1 mai 2021</time></a></div><div class="categories cactus-info">
<a class="font-size-1" href="https://tvlanguedoc.com/focus/tribune-libre/" title="View all posts in TRIBUNE LIBRE">TRIBUNE LIBRE</a><a class="font-size-1" href="https://tvlanguedoc.com/focus/actualite/" title="View all posts in ACTUALITE">ACTUALITE</a></div>
<a href="https://tvlanguedoc.com/author/jean-michel/" class="vcard author cactus-info font-size-1"><span class="fn">By Jean-Michel Castaing</span></a></div></div><div class="right"><div class="posted-on metadata-font right">
<a href="https://tvlanguedoc.com/cyberharcelement-protection-des-adolescents/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a></div></div></div><div class="body-content"><h2><span id="protéger-les-adolescents-contre-le-cyberharcèlement">Protéger les adolescents contre le cyberharcèlement</span></h2><div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header">
<b class="lwptoc_title">Sommaire</b>                    <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="masquer">afficher</a>
</span></div><div class="lwptoc_items" style="display:none;"><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#protéger-les-adolescents-contre-le-cyberharcèlement">
<span class="lwptoc_item_label">Protéger les adolescents contre le cyberharcèlement</span>
</a><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#cyberharcèlement-ou-lynchage-en-ligne">
<span class="lwptoc_item_label">Cyberharcèlement ou Lynchage en ligne</span>
</a></div><div class="lwptoc_item">    <a href="#un-harcèlement-sans-limite">
<span class="lwptoc_item_label">Un harcèlement sans limite</span>
</a></div></div></div><div class="lwptoc_item">    <a href="#repérer-les-signes-sur-la-victime-de-harcèlement">
<span class="lwptoc_item_label">Repérer les signes sur la victime de harcèlement</span>
</a></div><div class="lwptoc_item">    <a href="#harcèlement-cause-nationale-?">
<span class="lwptoc_item_label">Harcèlement : cause nationale ?</span>
</a><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#cyberharcèlement-certains-clics-sont-pires-que-des-claques">
<span class="lwptoc_item_label">Cyberharcèlement : Certains clics sont pires que des claques</span>
</a></div><div class="lwptoc_item">    <a href="#les-parents,-premières-vigies-contre-le-harcèlement">
<span class="lwptoc_item_label">Les parents, premières vigies contre le harcèlement</span>
</a></div></div></div></div></div></div></div><p>Le <strong>cyberharcèlement</strong> touche de nombreux de collégiens. Ce fléau des temps numériques mérite d&rsquo;être pris à bras-le-corps par les autorités publiques</p><h3><span id="cyberharcèlement-ou-lynchage-en-ligne">Cyberharcèlement ou Lynchage en ligne</span></h3><p>Le progrès technologique ne nous prémunit pas contre nos mauvais penchants. Parfois, il en démultiplie les effets mortifères. C’est le cas avec le <strong>cyberharcèlement</strong>. La numérisation des activités des adolescents et leur addiction aux réseaux sociaux ont transformé la tendance à la persécution que l&rsquo;on observait jadis dans les cours de récréation en un fléau dont l&rsquo;omniprésence des écrans amplifie exponentiellement les répercutions et les dégâts.&nbsp;</p><h3><span id="un-harcèlement-sans-limite">Un harcèlement sans limite</span></h3><p>Ainsi, le souffre-douleur de la classe, au lieu de pouvoir respirer une fois qu&rsquo;il a franchi les portes de l&rsquo;établissement scolaire pour rentrer chez lui, ne connaît désormais plus de répit. Ses persécuteurs le poursuivent jusqu’à sa chambre à coucher sur Snapchat ou Tiktok. Là, allongé sur son lit, il (plus souvent elle) découvre que la meute lancée à ses trousses continue à déverser sur lui des atrocités : mensurations de son physique s&rsquo;il s&rsquo;agit d&rsquo;une jeune&nbsp; fille, photos où la victime est dénudée, moqueries sur son apparence, insultes diverses, chantage, menace de divulguer des secrets encore plus intimes, demandes de rançons.&nbsp;</p><p>Généralement, c&rsquo;est sur un compte privé, hébergé par Snapchat et créé par un harceleur-pilote, que les horreurs de ce lynchage numérique sont diffusées à grande échelle. En effet, la viralité des infos sur le Net transforme ce qui serait resté une persécution limitée à la seule classe du souffre-douleur avant l’avènement de l’ère d’Internet, en une surexposition de la victime aux regards malsains de milliers d&rsquo;internautes.</p><p>L&rsquo;adolescent est livré de la sorte en pâture à une myriade voyeurs ou de pervers désinhibés que l&rsquo;anonymat numérique encourage à proférer insultes, commentaires salaces, quolibets, propositions immondes.&nbsp;</p><h2><span id="repérer-les-signes-sur-la-victime-de-harcèlement">Repérer les signes sur la victime de harcèlement</span></h2><p>Devant cet hallali, la victime, apeurée, isolée, harcelée jusqu&rsquo;à chez elle, est tellement désorientée qu&rsquo;elle ne sait plus quelle décision prendre : doit-elle en parler à ses parents ? Alerter l&rsquo;institution scolaire ? Cependant, l&rsquo;ado traqué refuse souvent de recourir à ces deux solutions judicieuses. Pourquoi ?</p><p>Plusieurs motifs expliquent le renfermement sur soi de la victime du harcèlement : crainte d&rsquo;exposer son existence au grand jour, honte, méconnaissance de la possibilité de porter plainte, appréhension de n&rsquo;être pas crue, peur des représailles de la part de ses bourreaux, fragilité psychologique.</p><p>Pour toutes ces raisons, le souffre-douleur garde sa souffrance pour lui. Ce repli sur soi entraîne une somatisation de sa détresse psychique : scarification, anorexie, mais aussi des séquelles plus psychologiques : dépression, décrochage scolaire, peur d&rsquo;aller à l&rsquo;école.</p><h2><span id="harcèlement-cause-nationale-?">Harcèlement : cause nationale ?</span></h2><p>Si nous voulons faire de la lutte contre le&nbsp; cyberharcèlement une grande cause nationale, il est nécessaire que les chefs d’établissements scolaires, les professeurs, les pédopsychiatres, mais également, et surtout, les parents deviennent plus vigilants afin de détecter chez l&rsquo;adolescent les signes qui représentent autant les effets de ce fléau qu&rsquo;un appel au secours de sa part.</p><p>Bien sûr, on ne peut que se réjouir de la création de plateformes d&rsquo;écoute réservées aux victimes qui désirent se confier et appeler à l’aide. Mais ce ne sera pas suffisant. C&rsquo;est aux adultes de se mobiliser et de réagir dès les premiers signes du naufrage qu’ils détectent chez l’ado en perdition. De leur côté, les autorités de l&rsquo;<a aria-label="Education nationale (opens in a new tab)" href="https://www.nonauharcelement.education.gouv.fr/que-faire/faire-face-au-cyberharcelement/" target="_blank" rel="noreferrer noopener" class="rank-math-link">Education nationale</a> doivent être averties, mais aussi sensibilisés en aval et formées aux symptômes de ce fléau chez les victimes.</p><h3><span id="cyberharcèlement-certains-clics-sont-pires-que-des-claques">Cyberharcèlement : Certains clics sont pires que des claques</span></h3><p>Par ailleurs, il devient urgent que les responsables des plateformes qui diffusent ces contenus orduriers s’impliquent de leur côté dans la lutte contre le cyberharcèlement. En effet, les photos, propos sexistes et autres contenus abjects sont en mesure de resurgir à tout moment, longtemps après avoir été publiés. Aussi est-il du devoir des politiques de demander aux patrons de ces réseaux numériques de les effacer définitivement de telle sorte d’apaiser le souffre-douleur et de mettre fin au lynchage.</p><h3><span id="les-parents,-premières-vigies-contre-le-harcèlement">Les parents, premières vigies contre le harcèlement</span></h3><p>La lutte contre le cyberharcèlement ne date pas d&rsquo;hier. Elle a été portée notamment par Nora Fraisse dont la fille, Marion, s&rsquo;est suicidée à l&rsquo;âge de 13 ans. Depuis, cette pratique détestable, loin de cesser, est montée en puissance. Le confinement, lié à la crise sanitaire du <a data-mil="14030" href="https://tvlanguedoc.com/covid-finances-etat-nounou-etat-stratege/" class="rank-math-link">Covid,</a> a été un facteur aggravant. Voilà pourquoi le temps est venu pour les autorités publiques d’en faire une <a href="https://www.nonauharcelement.education.gouv.fr/que-faire/faire-face-au-cyberharcelement/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">priorité nationale</a>. Il en va de la santé mentale de nos enfants. Non seulement celle des victimes, mais aussi de la santé des bourreaux.</p><p>En effet, le cyberharcèlement trahit chez eux la disparition inquiétante de la frontière entre le bien et le mal, une incapacité à dissocier vie réelle et vie virtuelle, ainsi qu’une absence totale d&rsquo;inhibition qui va jusqu’à considérer la mort de leur victime comme une issue normale.&nbsp;</p><p>Devant la gravité des faits, il serait vain de tout attendre de l&rsquo;Etat. Les premières vigies face à ce phénomène redoutable sont les parents. Il leur appartient d’en détecter avant les autres les signes et de lancer l&rsquo;alerte en saisissant les instances habilitées à y mettre fin, voire à lancer les <a href="https://www.justice.fr/fiche/cyber-harcelement-harcelement-internet" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">poursuites judiciaires</a>. Cela demande que les adultes soient formés à déceler chez leurs enfants les premiers signaux qui trahissent l&rsquo;irruption dans son existence de cette chasse à l’homme qui peut s&rsquo;avérer mortelle. Toutes les campagnes de sensibilisation seront les bienvenues pour éradiquer ces pratiques abjectes.&nbsp;&nbsp;</p><p>Jean-Michel Castaing&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe></div><div class="posted-on metadata-font"><div class="categories tags cactus-info">
<a href="https://tvlanguedoc.com/tag/internet/" class="font-size-1">Internet</a><a href="https://tvlanguedoc.com/tag/societe/" class="font-size-1">Société</a></div></div><div id="footer-items"><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fab fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Cyberharc%C3%A8lement+%3A+Protection+des+adolescents&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fab fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcyberharcelement-protection-des-adolescents%2F&amp;title=Cyberharc%C3%A8lement+%3A+Protection+des+adolescents&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fab fa-linkedin"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="cactus-navigation-post-content"><div class="prev-post">
<a href="https://tvlanguedoc.com/attestation-de-sortie-anticonstitutionnelle/" rel="prev" title="Attestation de sortie : est elle anticonstitutionnelle ?"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/attestation-de-sortie-anticonstitutionnelle/" rel="prev" title="Attestation de sortie : est elle anticonstitutionnelle ?">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/04/attestation-sortie-anticonstitutionnelle-Frank-Samson-100x75.jpg" alt="L&rsquo;attestation de sortie est-elle anticonstitutionnelle ?"/>													</a></div></div><div class="content"><div class="action-button heading-font"><span>PREV</span></div><h3 class="cactus-post-title entry-title h6">Attestation de sortie : est elle anticonstitutionnelle ?</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" rel="prev" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/attestation-de-sortie-anticonstitutionnelle/" class="cactus-info" rel="bookmark"><time datetime="2021-05-01T18:18:54+02:00" class="entry-date updated">1 mai 2021</time></a></div></div></div></div></article></div></div></div></div><div class="next-post">
<a href="https://tvlanguedoc.com/the-last-domino-genesis-live-concert-usa-uk-2021/" rel="next" title="Genesis en concert : Tournée 2021"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/the-last-domino-genesis-live-concert-usa-uk-2021/" class="post-link" rel="next" title="Genesis en concert : Tournée 2021">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/05/genesis-concert-tournee-2021-100x75.jpg" alt="The Last Domino Tour? : Genesis en concert avec une tournée 2021 aux USA et au Royaume Uni"/>													</a></div></div><div class="content"><div class="action-button heading-font"><span>NEXT</span></div><h3 class="cactus-post-title entry-title h6">Genesis en concert : Tournée 2021</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" rel="next" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/the-last-domino-genesis-live-concert-usa-uk-2021/" class="cactus-info" rel="bookmark"><time datetime="2021-05-01T18:19:30+02:00" class="entry-date updated">1 mai 2021</time></a></div></div></div></div></article></div></div></div></div></div></div><h4 class="single-post-heading">About The Author</h4><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content">
<a href="https://tvlanguedoc.com/author/jean-michel/" class="avatar">
</a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="https://tvlanguedoc.com/author/jean-michel/">Jean-Michel Castaing</a></span> <span class="author-body">Auteur pamphlétaire et écrivain toulousain</span><ul class="social-listing list-inline"><li class="facebook">
<a title="Facebook" href="https://www.facebook.com/jeanmichel.castaing.98" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li><li class="twitter">
<a href="https://twitter.com/castaingjeanmi1" title="Twitter" rel="nofollow" target="_blank" ><i class="fas fa-twitter"></i></a></li><li class="linkedin">
<a href="https://fr.linkedin.com/in/jean-michel-castaing-239569a7" title="LinkedIn" rel="nofollow" target="_blank"><i class="fab fa-linkedin"></i></a></li><li class="email">
<a href="/cdn-cgi/l/email-protection#412b24202f6c2c282229242d6f2220323520282f260125262728316f27282f202f2224326f262e34376f2733" title="Email"><i class="fas fa-envelope"></i></a></li></ul></div></div></div><div class="single-divider"></div><h4 class="single-post-heading">You might be interested in</h4><div class="post-list-in-single"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-2"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="2185">
<a href="https://tvlanguedoc.com/anne-hidalgo-impose-une-loi-qui-aggrave-la-discrimination-sociale-sur-paris/" target="_self"  title="Anne Hidalgo fait de la discrimination sociale à Paris">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/jean-christophe-lagarde-close-up-large-1.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Anne Hidalgo fait de la discrimination sociale à Paris explique Jean-Christophe Lagarde Président de l&rsquo;UDI"/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/anne-hidalgo-impose-une-loi-qui-aggrave-la-discrimination-sociale-sur-paris/" target="_self" title="Anne Hidalgo fait de la discrimination sociale à Paris">Anne Hidalgo fait de la discrimination sociale à Paris</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/anne-hidalgo-impose-une-loi-qui-aggrave-la-discrimination-sociale-sur-paris/" class="cactus-info" rel="bookmark"><time datetime="2016-07-16T00:00:00+02:00" class="entry-date updated">16 juillet 2016</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/plateforme-digitale-livraison-produits-locaux/" target="_self" title="Cyberharcèlement : Protection des adolescents">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/03/plateforme-digitale-region-occitanie-1280x720.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Plateforme digitale en Région Occitanie"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/plateforme-digitale-livraison-produits-locaux/" target="_self" title="Plateforme Digitale de livraison de produits frais locaux">Plateforme Digitale de livraison de produits frais locaux</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/plateforme-digitale-livraison-produits-locaux/" class="cactus-info" rel="bookmark"><time datetime="2020-03-24T13:17:13+01:00" class="entry-date updated">24 mars 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/covid-six-cas-de-coronavirus-symptomes-differents/" target="_self" title="Cyberharcèlement : Protection des adolescents">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-1024x582.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2021/04/Rosie-Parkes-covid-19-1280x720.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Bien que le virus du Covid reste beaucoup plus dangereux pour les personnes de plus de 60 ans, il devient rapidement clair que personne n&rsquo;est immunisé même pas les plus jeune comme Rosie Parkes"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/covid-six-cas-de-coronavirus-symptomes-differents/" target="_self" title="Six cas de coronavirus avec des symptômes très différents">Six cas de coronavirus avec des symptômes très différents</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/tvl/" class="vcard author cactus-info font-size-1">
<span class="fn">Tv Languedoc</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/covid-six-cas-de-coronavirus-symptomes-differents/" class="cactus-info" rel="bookmark"><time datetime="2020-04-10T19:29:17+02:00" class="entry-date updated">10 avril 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="5031">
<a href="https://tvlanguedoc.com/la-presidentielle-vue-par-les-brocanteurs-de-barjac/" target="_self"  title="Tous pourris ! la présidentielle 2017 vue par les Brocanteurs">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/04/barjac-presidentielle-2017.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="la présidentielle 2017 vue par les Brocanteurs de Barjac"/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>25:28</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/la-presidentielle-vue-par-les-brocanteurs-de-barjac/" target="_self" title="Tous pourris ! la présidentielle 2017 vue par les Brocanteurs">Tous pourris ! la présidentielle 2017 vue par les Brocanteurs</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/la-presidentielle-vue-par-les-brocanteurs-de-barjac/" class="cactus-info" rel="bookmark"><time datetime="2017-04-22T15:08:35+02:00" class="entry-date updated">22 avril 2017</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/censure-en-france-les-nouveaux-maitres-2602/" target="_self" title="Cyberharcèlement : Protection des adolescents">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-1536x864.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2021/02/censure-tv-languedoc.jpg 1600w" sizes="(max-width: 277px) 100vw, 277px" alt="Une nouvelle police de la pensée et de la censure se met en place sous nos yeux. Au nom de l&rsquo;égalité et de la lutte contre les discriminations, elle menace nos libertés."/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/censure-en-france-les-nouveaux-maitres-2602/" target="_self" title="Censure en France : Les nouveaux maîtres">Censure en France : Les nouveaux maîtres</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-michel/" class="vcard author cactus-info font-size-1">
<span class="fn">Jean-Michel Castaing</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/censure-en-france-les-nouveaux-maitres-2602/" class="cactus-info" rel="bookmark"><time datetime="2021-02-26T13:33:49+01:00" class="entry-date updated">26 février 2021</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/hommage-prince-artiste-kid/" target="_self" title="Cyberharcèlement : Protection des adolescents">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/la-mort-de-prince-a-fait-la-une-des-medias-du-monde-entier-1.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Prince, une icône de la pop nous quitte"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/hommage-prince-artiste-kid/" target="_self" title="Prince, une icône de la pop nous quitte">Prince, une icône de la pop nous quitte</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/hommage-prince-artiste-kid/" class="cactus-info" rel="bookmark"><time datetime="2016-04-23T00:00:00+02:00" class="entry-date updated">23 avril 2016</time></a></div></div></div></div></article></div></div></div></div><div class="single-divider"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cyberharcelement-protection-des-adolescents/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tvlanguedoc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" required="required" placeholder="Your comment *"></textarea><input id="author" name="author" type="text" placeholder="Your Name *" value="" size="30" required='required' aria-required='true'>
<input id="email" placeholder="Your Email *" name="email" type="email" value="" size="30" required='required' aria-required='true'>
<input id="url" placeholder="Your Website" name="url" type="text" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div></div><div class="cactus-sidebar ct-medium"><div class="cactus-sidebar-content"><aside id="text-9" class="   widget widget_text"><style>#text-9 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-share-alt"></i> <span>Partagez</span></h2><div class="textwidget"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook' rel="noopener"><i class="fab fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube' rel="noopener"><i class="fab fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter' rel="noopener"><i class="fab fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn' rel="noopener"><i class="fab fa-linkedin"></i></a></li></ul></div></div></aside><aside id="fblbx" class="   widget widget_cardoza_fb_like"><div class="widget-inner"><h2 class="widget-title h4">Suivez nous sur Facebook</h2><div class="fb-page" style="border:1px solid #fff"
data-width="400"
data-height="600"
data-href="https://www.facebook.com/tvlanguedoc/?locale="fr_FR""
data-small-header="false"
data-hide-cover=""
data-show-facepile="true"
data-tabs="timeline,messages"				data-show-posts="false"
></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> </div></aside><aside id="rss-2" class="   widget widget_rss"><style>#rss-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tvlanguedoc.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml">FIL D&rsquo;INFOS</a></h2><ul><li><a class='rsswidget' href='https://www.francebleu.fr/infos/societe/les-squatteurs-de-la-rue-pierre-semard-a-nimes-condamnes-a-quitter-les-lieux-dans-trois-mois-1620236827#xtor=RSS-120'>Les squatteurs de la rue Pierre Semard à Nîmes condamnés à quitter les lieux dans trois mois</a> <span class="rss-date">5 mai 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/economie-social/un-projet-de-plateforme-logistique-a-laudun-l-ardoise-denonce-par-les-riverains-et-syndicats-1620235147#xtor=RSS-120'>Un projet de plateforme logistique à Laudun-L&#039;Ardoise dénoncé par les riverains et syndicats</a> <span class="rss-date">5 mai 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/culture-loisirs/l-historien-nimois-eric-teyssier-aux-invalides-pour-le-bicentenaire-de-la-mort-de-napoleon-1620231174#xtor=RSS-120'>L&#039;historien nîmois Eric Teyssier aux Invalides pour le bicentenaire de la mort de Napoléon</a> <span class="rss-date">5 mai 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/un-poids-lourd-se-couche-dans-un-rond-point-a-roquemaure-le-chauffeur-est-blesse-1620229852#xtor=RSS-120'>Un poids lourd se couche dans un rond-point à Roquemaure, le chauffeur est blessé</a> <span class="rss-date">5 mai 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/medias-people/un-jeune-grand-combien-cree-la-ligne-coeur-pique-et-ouvre-un-magasin-sur-le-vieux-port-de-marseille-1620222446#xtor=RSS-120'>Un jeune Grand-combien crée sa marque de vêtements et ouvre un magasin sur le Vieux-Port de Marseille</a> <span class="rss-date">5 mai 2021</span></li></ul></div></aside><aside id="custom_html-3" class="widget_text    widget widget_custom_html"><style>#custom_html-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget custom-html-widget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu'elle soit ! … Alors abonnez vous à la NEWSLETTER, c'est gratuit !<p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-8466"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="mailster_subscribers_count-2" class="   widget widget_mailster_subscribers_count"><style>#mailster_subscribers_count-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><div class="mailster-widget mailster-widget-subscribers-count">		Restez informé avec la Newsletter, comme le font déjà nos 		3 855		abonnés</div></div></aside><aside id="rotatingtweets_widget-2" class="   widget widget_rotatingtweets_widget"><style>#rotatingtweets_widget-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-twitter"></i> <span>Retrouvez-nous sur Twitter</span></h2><div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_6093bc7011386' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false"><div class = 'rotatingtweet'><p class='rtw_main'>Monsieur <a href='https://twitter.com/intent/user?screen_name=GDarmanin' title='Gérald DARMANIN' lang='fr'>@GDarmanin</a> ? <a href='https://t.co/iJrcn8cPeg' title='https://twitter.com/pompiersdugard/status/1384063890649014275' class='rtw_url_link'>twitter.com/pompiersdugard…</a> <a href='https://t.co/dWqpG7K6ny' title='https://twitter.com/tvlanguedoc/status/1384445151620251649/photo/1' class='rtw_media_link'>pic.twitter.com/dWqpG7K6ny</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1384445151620251649">Il y a 2 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>🔴 DERNIÈRE MINUTE - <a href="https://twitter.com/search?q=%23FaitsDivers&amp;src=hash" title="#FaitsDivers" class="rtw_hashtag_link">#FaitsDivers</a> : <a href="https://twitter.com/search?q=%23MiaMontemaggi&amp;src=hash" title="#MiaMontemaggi" class="rtw_hashtag_link">#MiaMontemaggi</a>, la fillette et sa mère ont été retrouvées dans un squat (usine désaffectée) en Suisse à <a href="https://twitter.com/search?q=%23SainteCroix&amp;src=hash" title="#SainteCroix" class="rtw_hashtag_link">#SainteCroix</a> dans le canton de <a href="https://twitter.com/search?q=%23Vaud&amp;src=hash" title="#Vaud" class="rtw_hashtag_link">#Vaud</a>. La mère <a href="https://twitter.com/search?q=%23LolaMontemaggi&amp;src=hash" title="#LolaMontemaggi" class="rtw_hashtag_link">#LolaMontemaggi</a> a été placé en garde à vue. <a href='https://t.co/S00l3fPWnv' title='https://twitter.com/tvlanguedoc/status/1383733613192089604/photo/1' class='rtw_media_link'>pic.twitter.com/S00l3fPWnv</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1383733613192089604">Il y a 3 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>POLITIQUE : UNION DE LA GAUCHEHumour : Premières images de cette Union à Paris en 2021, pour contrer le <a href="https://twitter.com/search?q=%23RN&amp;src=hash" title="#RN" class="rtw_hashtag_link">#RN</a>, la <a href="https://twitter.com/search?q=%23droite&amp;src=hash" title="#droite" class="rtw_hashtag_link">#droite</a> <a href='https://twitter.com/intent/user?screen_name=lesRepublicains' title='les Républicains' lang='fr'>@lesRepublicains</a> Le Centre avec <a href='https://twitter.com/intent/user?screen_name=bayrou' title='François Bayrou' lang='fr'>@bayrou</a> et le <a href='https://twitter.com/intent/user?screen_name=MoDem' title='MoDem' lang='fr'>@MoDem</a>, <a href='https://twitter.com/intent/user?screen_name=jclagarde' title='Jean-Christophe Lagarde' lang='fr'>@jclagarde</a> et <a href='https://twitter.com/intent/user?screen_name=UDI_off' title='UDI' lang='fr'>@UDI_off</a> et bien sûr <a href="https://twitter.com/search?q=%23LREM&amp;src=hash" title="#LREM" class="rtw_hashtag_link">#LREM</a> et <a href='https://twitter.com/intent/user?screen_name=EmmanuelMacron' title='Emmanuel Macron' lang='fr'>@EmmanuelMacron</a>Bref y a du boulot les gars <a href='https://t.co/WSFYs5t2mw' title='https://twitter.com/tvlanguedoc/status/1383695584394047501/video/1' class='rtw_media_link'>pic.twitter.com/WSFYs5t2mw</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1383695584394047501">Il y a 3 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href='https://twitter.com/intent/user?screen_name=Korben' title='Korben' lang='fr'>@Korben</a> IOS … ;-)</p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1383688831510007808">Il y a 3 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href="https://twitter.com/search?q=%23Aude&amp;src=hash" title="#Aude" class="rtw_hashtag_link">#Aude</a> : L’État annonce 9,2M€ de soutien à la <a href="https://twitter.com/search?q=%23TransitionEcologique&amp;src=hash" title="#TransitionEcologique" class="rtw_hashtag_link">#TransitionEcologique</a> <a href='https://t.co/mVkJ9mprjv' title='https://twitter.com/Prefet11/status/1382592407951265792' class='rtw_url_link'>twitter.com/Prefet11/statu…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1382593018365116416">Il y a 3 semaines</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div></div><div class='rtw_follow follow-button'><a href='https://twitter.com/@tvlanguedoc' class='twitter-follow-button' title='Suivre @tvlanguedoc' data-lang='fr'>Suivre @tvlanguedoc</a></div></div></aside><aside id="advance_search_form-3" class="   widget widget-asf"><style>#advance_search_form-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa-search"></i> <span>Revoir un de nos reportages ?</span></h2><div class="cactus-main-menu cactus-open-search-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fas fa-search"></i></a></li></ul></div><form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == 'Vous ne vous rappelez plus du titre ?' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="https://tvlanguedoc.com/"><div>
<span class="lookin">
<label class="screen-reader-text lookin" for="cat">Look in: </label>
<select id="s-cat" name="cat"><option value="">All categories</option><option value="51" >ACTUALITE</option><option value="372" >BALADES</option><option value="342" >BREVES</option><option value="345" >CHRONIQUE</option><option value="341" >COM DE PRESSE</option><option value="9" >CULTURE</option><option value="343" >DEPECHE</option><option value="2" >ECO-CONSO</option><option value="346" >EDITORIAL</option><option value="55" >FAITS-DIVERS</option><option value="5" >INSOLITE</option><option value="52" >LE 8</option><option value="264" >LIVE</option><option value="378" >LOISIRS</option><option value="7" >PLANETE</option><option value="413" >RECETTES</option><option value="4" >SANTE</option><option value="8" >SOCIETE</option><option value="373" >SORTIES</option><option value="288" >SPORT</option><option value="3" >TECH-WEB</option><option value="56" >TRIBUNE LIBRE</option><option value="6" >VIDEO</option>
</select>
</span>
<input type="hidden" name="post_type[]" value="post" />
<input type="hidden" name="post_type[]" value="amp_validated_url" />
<span class="searchtext">
<input type="text" value="Vous ne vous rappelez plus du titre ?" onfocus="if(this.value == 'Vous ne vous rappelez plus du titre ?') this.value = '';" onblur="if(this.value == '') this.value='Vous ne vous rappelez plus du titre ?'" name="s" class="ss"  autocomplete="off" placeholder="Enter Keyword"/>
<i class="fas fa-search" aria-hidden="true"></i>
</span>
<input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar cactus-sidebar"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><aside id="videopro_social_accounts-2" class="   col-md-3 widget module widget-col videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">SUIVEZ NOUS</h2><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook'><i class="fab fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube'><i class="fab fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter'><i class="fab fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn'><i class="fab fa-linkedin"></i></a></li></ul></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><div class="copyright font-1">© 2009 - 2021 - Tv Languedoc - Tous Droits réservés</div><div class="link font-1"><div class="menu-footer-menu-container has-gototop"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://tvlanguedoc.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a title="D&rsquo;un coup d&rsquo;oeil, nos derniers articles" href="https://tvlanguedoc.com/focus/">Focus</a></li><li id="menu-item-5302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302"><a title="Devenez annonceur" href="https://tvlanguedoc.com/publicite/">Pub</a></li><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5316"><a href="https://tvlanguedoc.com/cookies/">Cookies</a></li></ul></div></div></div></div></div></footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner navigation-font"><div class="close-canvas-menu"> <i class="fas fa-times"></i> CLOSE</div><nav class="off-menu"><ul><li id="nav-menu-item-142" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent dropdown"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-home" aria-hidden="true"></i> LA UNE </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-6025" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/focus/actualite/" class="menu-link  sub-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE </a></li><li id="nav-menu-item-739" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/live/" class="menu-link  sub-menu-link"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE </a></li><li id="nav-menu-item-736" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/focus/actualite/8-a-la-suite/" class="menu-link  sub-menu-link"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE </a></li></ul></li><li id="nav-menu-item-478" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">FOCUS </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-727" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/culture/" class="menu-link  sub-menu-link">CULTURE </a></li><li id="nav-menu-item-730" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/eco-conso/" class="menu-link  sub-menu-link">ECO-CONSO </a></li><li id="nav-menu-item-735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/actualite/faits-divers/" class="menu-link  sub-menu-link">FAITS-DIVERS </a></li><li id="nav-menu-item-734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/insolite/" class="menu-link  sub-menu-link">INSOLITE </a></li><li id="nav-menu-item-731" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/planete/" class="menu-link  sub-menu-link">PLANETE </a></li><li id="nav-menu-item-728" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/sante/" class="menu-link  sub-menu-link">SANTE </a></li><li id="nav-menu-item-729" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/societe/" class="menu-link  sub-menu-link">SOCIETE </a></li><li id="nav-menu-item-751" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/sport/" class="menu-link  sub-menu-link">SPORT </a></li><li id="nav-menu-item-733" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/tech-web/" class="menu-link  sub-menu-link">TECH-WEB </a></li><li id="nav-menu-item-738" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/focus/tribune-libre/" class="menu-link  sub-menu-link">TRIBUNE LIBRE </a></li><li id="nav-menu-item-8621" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/video/" class="menu-link  sub-menu-link">VIDEOS </a></li></ul></li><li id="nav-menu-item-5452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/" class="menu-link  main-menu-link"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS </a></li></ul></nav></div></div></div><div id="gototop" class="hidden">
<a href="#top" title="To Top"><i class="fas fa-angle-up"></i></a></div><div class="submitModal modal fade" id="videopro_submit_form"><div class="modal-dialog"><div class="modal-content"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fas fa-times"></i></button><h4 class="modal-title" id="videopro_frontend_submit_heading">Submit Video</h4></div><div class="modal-body" style="max-height:720px;overflow:hidden;overflow-y:scroll"><aside id="text-21" class="   user-submit"><style>#text-21 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><div class="textwidget"><strong>Vous êtes témoin d&rsquo;un évènement grave, choquant, drôle ou insolite ? </strong>
Envoyez vite <a href="//tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">votre vidéo en 3 clics ( <em>et demi</em> )</a></div></div></aside></div></div></div></div> <script>var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}</script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://tvlanguedoc.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/tvlanguedoc.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' id='mashmenu-js-js-extra'>/*  */
var mashmenu = {"ajax_url":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/*  */</script> <script type='text/javascript' id='cactus-video-js-js-extra'>/*  */
var cactusvideo = {"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Please choose a category","please_choose_channel":"Please choose a channel","please_choose_playlist":"Please choose a playlist"}};
/*  */</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"d2f36fe1fb","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/*  */</script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js' id='litespeed-cache-js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(61,130,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies en vue d’améliorer notre contenu de diffusion vidéo et nos articles. Afin d'utiliser Tv Languedoc dans les meilleures conditions, merci d’accepter nos cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Oui">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Non">Non</a><a href="https://tvlanguedoc.com/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="En savoir +">En savoir +</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Oui"></a></div></div>
 <script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/cssjs/41f81.js?d290f" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-05-06 09:52:48 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-06 11:52:48 -->