<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>--><html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head ><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://tvlanguedoc.com/wp-content/litespeed/cssjs/75702.css" /><script type='text/javascript' src='https://tvlanguedoc.com/wp-includes/js/jquery/jquery.js'></script><script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/cssjs/6a29f.js" defer></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tvlanguedoc.com/xmlrpc.php"><title>Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère</title><meta name="description" content="Le déplacement du festival gustatif des Lundis de Sommières en dehors du centre historique provoque la colère des commerçants du centre ville"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère"><meta property="og:description" content="Le déplacement du festival gustatif des Lundis de Sommières en dehors du centre historique provoque la colère des commerçants du centre ville"><meta property="og:url" content="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/"><meta property="og:site_name" content="TV Languedoc"><meta property="article:publisher" content="https://www.facebook.com/tvlanguedoc"><meta property="article:author" content="https://www.facebook.com/thierry.jirkovsky"><meta property="article:tag" content="Actualités"><meta property="article:tag" content="Eco / Conso"><meta property="article:tag" content="Festival"><meta property="article:section" content="ACTUALITE"><meta property="article:published_time" content="2020-07-19T09:22:38+02:00"><meta property="article:modified_time" content="2020-07-19T18:56:31+02:00"><meta property="og:updated_time" content="2020-07-19T18:56:31+02:00"><meta property="og:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/07/lundis-de-sommieres-versus-les-vidourlades.jpg"><meta property="og:image:secure_url" content="https://tvlanguedoc.com/wp-content/uploads/2020/07/lundis-de-sommieres-versus-les-vidourlades.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="899"><meta property="og:image:alt" content="lundis-de-sommieres-versus-les-vidourlades"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère"><meta name="twitter:description" content="Le déplacement du festival gustatif des Lundis de Sommières en dehors du centre historique provoque la colère des commerçants du centre ville"><meta name="twitter:creator" content="@tvlanguedoc"><meta name="twitter:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/07/lundis-de-sommieres-versus-les-vidourlades.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Les Lundis de Sommi\u00e8res d\u00e9plac\u00e9s : Les commer\u00e7ants du centre ville en col\u00e8re","description":"Le d\u00e9placement du festival gustatif des Lundis de Sommi\u00e8res en dehors du centre historique provoque la col\u00e8re des commer\u00e7ants du centre ville","datePublished":"2020-07-19T09:22:38+02:00","dateModified":"2020-07-19T18:56:31+02:00","publisher":{"@type":"Organization","name":"TV LANGUEDOC","logo":{"@type":"ImageObject","url":"https:\/\/tvlanguedoc.com\/wp-content\/uploads\/2017\/09\/tvlanguedoc-logo-amp-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvlanguedoc.com\/festival-sommieres-deplace-commercants-en-colere\/"},"author":{"@type":"Person","name":"Thierry Jirkovsky"},"image":{"@type":"ImageObject","url":"https:\/\/tvlanguedoc.com\/wp-content\/uploads\/2020\/07\/lundis-de-sommieres-versus-les-vidourlades.jpg","width":1600,"height":899}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/tvlanguedoc.com","name":"A la une \u2026"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/tvlanguedoc.com\/actualite\/","name":"ACTUALITE"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/tvlanguedoc.com\/festival-sommieres-deplace-commercants-en-colere\/","name":"Les Lundis de Sommi\u00e8res d\u00e9plac\u00e9s : Les commer\u00e7ants du centre ville en col\u00e8re"}}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux" href="https://tvlanguedoc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux des commentaires" href="https://tvlanguedoc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère Flux des commentaires" href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/feed/" /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star{margin-right:3px}[dir=rtl] .kk-star-ratings .kksr-stars .kksr-star{margin-left:3px;margin-right:0}</style><style id='ct_shortcode_style-inline-css' type='text/css'>@media only screen and (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){.primary-header .cactus-logo.navigation-font a{background:url(https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-1.png) no-repeat center;background-size:contain}.primary-header .cactus-logo.navigation-font a img{opacity:0;visibility:hidden}}img.gform_ajax_spinner{background:url(https://tvlanguedoc.com/wp-content/themes/videopro-theme/images/ajax-loader.gif)}.bg-m-color-1,.btn-default.bt-style-1:visited:not(:hover),button.bt-style-1:visited:not(:hover),input[type=button].bt-style-1:visited:not(:hover),input[type=submit].bt-style-1:visited:not(:hover),.btn-default.subscribe,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li:hover>a:after,.cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu>ul>li>a.active>span,.ct-sub-w-title,.slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before,.cactus-post-format-playlist .cactus-post-item.active:after,.channel-menu .channel-menu-item.active a:after,.easy-tab .tabs>li.active>a:after,.body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after,.submitModal .textwidget .wpcf7 input[type=submit]:not(:hover),.comming-soon-wrapper .wpcf7-form input[type=submit]:not(:hover),#body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover),#body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover),.ct-shortcode-sliderv3.sliderv10 .slick-dots>li>button:hover,.ct-shortcode-sliderv3.sliderv10 .slick-dots>li.slick-active>button,.tab-control a.active:after,.ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after,.btn-default.bt-style-1:not(:hover),button.bt-style-1:not(:hover),input[type=button].bt-style-1:not(:hover),input[type=submit].bt-style-1:not(:hover),.btn-default.bt-style-1:visited:not(:hover),button.bt-style-1:visited:not(:hover),input[type=button].bt-style-1:visited:not(:hover),input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li.current-menu-ancestor>a:after,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li.current-menu-item>a:after,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li:hover>a:after,.item-review:before,.star-rating-block:before,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover,.btn-watch-later.added,#video_thumbnail_image .ct-icon-video.animated{background-color:#f90}.m-color-1,body .wpcf7-response-output.wpcf7-mail-sent-ok,#body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars,.tml-profile-page .menu-items a.active{color:#f90}.border-m-color-1,.cactus-main-menu>ul>li>ul li:first-child,.slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content>a:before{border-color:#f90}.svg-loading svg path,.svg-loading svg rect{fill:#f90}.cactus-submit-video a{background-color:#####ff7800 !important;color:#####fff !important}.cactus-submit-video a:hover{background-color:#####1e73be !important;color:#####fff !important}</style> <script type='text/javascript'>var asf={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ff9900","query_vars":{"page":0,"name":"festival-sommieres-deplace-commercants-en-colere","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":3,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/tvlanguedoc.com\/festival-sommieres-deplace-commercants-en-colere"};</script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/themes/videopro-theme/js/ajax.js'></script> <link rel='https://api.w.org/' href='https://tvlanguedoc.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvlanguedoc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvlanguedoc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://tvlanguedoc.com/?p=11210' /><link rel="alternate" type="application/json+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F&#038;format=xml" /> <script>var ms_grabbing_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" /> <script type="text/javascript">var daim_ajax_url="https://tvlanguedoc.com/wp-admin/admin-ajax.php";var daim_nonce="435afda8b2";</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/amp/"><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script type='text/javascript'>function addLink(){var selection=window.getSelection();pagelink="Ce matériel est protégé par le droit d'auteur. Sans l'autorisation écrite préalable de TVLANGUEDOCS®, la publication, la retransmission, l'édition et toute autre utilisation du contenu, quel qu'en soit le type, le contenu, le texte, les photographies, les vidéos, les logos, les couvertures et autres informations connexes est expressément interdite.<br /><br /> Pour toute question ou autorisation d'utilisation de notre matériel, veuillez nous contacter";copytext=pagelink;newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv);},100);}
document.addEventListener('copy',addLink);</script> </head><body class="post-template-default single single-post postid-11210 single-format-video auto-play cookies-not-set _masterslider _msp_version_3.2.7 group-blog enable-sticky-menu  behavior-down sidebar-both layout-boxed wpb-js-composer js-comp-ver-6.1 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a><div id="body-wrap" data-background="#2e3639 " class="cactus-box  video-v2-setbackground  "><div id="wrap"><header id="header-navigation"><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div  dark-bg-color-1" style="background-color: #24282a;"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left"><div class="cactus-logo navigation-font">
<a href="https://tvlanguedoc.com/">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo cactus-img-sticky">
</a></div><div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font"><ul><li><a href="javascript:;"><span></span><span></span><span></span></a></li></ul></div></div><div class="cactus-nav-right"><div class="cactus-main-menu cactus-open-menu-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<span>Soumettre une vidéo</span>        </a></div><div class="cactus-main-menu cactus-user-login navigation-font"><ul><li>
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere"><i class="fa fa-user"></i>&nbsp;S&#039;identifier</a></li></ul></div></div></div></div></div></div><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div dark-bg-color-1"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left cactus-only-main-menu"><div class="cactus-main-menu navigation-font"><ul class="nav navbar-nav"><li id="mega-menu-item-142" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/"><i class="fa fa-home" aria-hidden="true"></i> LA UNE</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/live/"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE</a></li></ul></li><li id="mega-menu-item-478" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/culture/">CULTURE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://tvlanguedoc.com/eco-conso/">ECO-CONSO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/actualite/faits-divers/">FAITS-DIVERS</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/insolite/">INSOLITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/planete/">PLANETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sante/">SANTE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/societe/">SOCIETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sport/">SPORT</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/tech-web/">TECH-WEB</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/">TRIBUNE LIBRE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/video/">VIDEOS</a></li></ul></li><li id="mega-menu-item-5452" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS</a></li></ul></div></div></div></div></div></div></header><div id="cactus-body-container"><div class="cactus-sidebar-control sb-ct-medium sb-ct-small"><div class="cactus-container "><div class="cactus-row"><div class="videov2-style dark-div"  style="background-color:#161d25;background-repeat:no-repeat;background-position:center;background-size:cover;"><div class="cactus-breadcrumb  navigation-font font-size-1 autoplay-item"><div class="breadcrumb-wrap"><a href="https://tvlanguedoc.com/" rel="v:url" property="v:title">Accueil</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tvlanguedoc.com/actualite/">ACTUALITE</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère</span><div class="autoplay-group"></div></div></div><div class="style-post"><div class="cactus-post-format-video-wrapper"><div class="cactus-post-format-video floating-video topright"><div class="cactus-video-content-api cactus-video-content">
<span class="close-video-floating"><i class="fas fa-times" aria-hidden="true"></i></span> <script language="javascript" type="text/javascript">function nextVideoAndRepeat(delayVideo){videopro_allow_next=true;videopro_replay_video=2;if(jQuery('.autoplay-elms').length>0){if(!jQuery('.autoplay-elms').hasClass('active')){videopro_allow_next=false;}}
if(videopro_allow_next&&videopro_replay_video!=4){setTimeout(function(){var nextLink;if(videopro_replay_video==3){window.location.reload();}else{if(jQuery('.video-toolbar-content .next-video').length>0){nextLink=jQuery('.video-toolbar-content .next-video').attr('href');}else{var itemNext=jQuery('.cactus-post-item.active');if(itemNext.next().length>0){nextLink=itemNext.next().find('.post-link').attr('href');}else{if(videopro_replay_video==2){nextLink=jQuery('.cactus-post-item','.cactus-sub-wrap').eq(0).find('.cactus-post-title').find('a').attr('href');}};}
if(nextLink!=''&&nextLink!=null&&typeof(nextLink)!='undefined'){window.location.href=nextLink;}}},delayVideo);}};</script> <script src="//www.youtube.com/player_api"></script> <script>var player;function onYouTubePlayerAPIReady(){player=new YT.Player('player-embed',{height:'506',width:'900',videoId:'qgLJx77O9Vw',playerVars:{iv_load_policy:3,rel:0,playsinline:0},events:{'onReady':onPlayerReady,'onStateChange':onPlayerStateChange}});};function onPlayerReady(event){if(!navigator.userAgent.match(/(Android|iPod|iPhone|iPad|IEMobile|Opera Mini)/)){event.target.playVideo();}};function onPlayerStateChange(event){if(event.data===0){nextVideoAndRepeat(6000);};};</script> <div id="player-embed" class="fix-youtube-player">
<iframe title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère" width="1280" height="720" src="https://www.youtube.com/embed/qgLJx77O9Vw?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=3&amp;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<input type="hidden" name="main_video_url" value="qgLJx77O9Vw"/><input type="hidden" name="main_video_type" value="youtube"/><div class="hidden" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère</span><meta itemprop="duration" content="PT11M23S" /><meta itemprop="thumbnailUrl" content="https://tvlanguedoc.com/wp-content/uploads/2020/07/lundis-de-sommieres-versus-les-vidourlades.jpg" /><meta itemprop="embedURL" content="https://youtu.be/qgLJx77O9Vw" /><meta itemprop="uploadDate" content="19 juillet 2020" />
<span itemprop="description">Que se passe t-il à Sommières en pleine période estivale ? L’association qui gère « Les Lundis De Sommières » , le festival gustatif de l’été, a déplacé cet évènement festif qui a lieu depuis 8 ans au cœur de la cité médiévale Gardoise vers un endroit excentré de la ville, pour cause de Covid-19. Et cela, au grand dam et aux détriments des commerçants du centre ville.</span></div></div></div><div class="video-toolbar dark-div dark-bg-color-1"><div class="video-toolbar-content"><div class="toolbar-left">
<a href="#" class="btn btn-default video-tb icon-only font-size-1 open-share-toolbar"><i class="fas fa-share-alt"></i></a></div><div class="toolbar-right">
<a href="https://tvlanguedoc.com/minneapolis-usa-mort-en-direct-de-george-floyd/" class="btn btn-default video-tb font-size-1 cactus-new prev-video"><i class="fas fa-chevron-left"></i><span>VIDEO PRECEDENTE</span></a>
<a href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/" class="btn btn-default video-tb font-size-1 cactus-old next-video"><span>VIDÉO SUIVANTE</span><i class="fas fa-chevron-right"></i></a></div></div><div class="social-share-tool-bar-group dark-bg-color-1 dark-div"><div class="group-social-content"><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Partager sur Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Partager sur Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Les+Lundis+de+Sommi%C3%A8res+d%C3%A9plac%C3%A9s+%3A+Les+commer%C3%A7ants+du+centre+ville+en+col%C3%A8re&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Partager sur LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F&amp;title=Les+Lundis+de+Sommi%C3%A8res+d%C3%A9plac%C3%A9s+%3A+Les+commer%C3%A7ants+du+centre+ville+en+col%C3%A8re&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a></li></ul></div></div></div></div><div id="video-shadow"></div></div></div><div class="open-sidebar-small open-box-menu"><i class="fa fa-bars"></i></div><div class="cactus-sidebar ct-small"><div class="cactus-sidebar-content"><aside id="videopro_categories-2" class="   widget videopro_widget_categories widget_casting"><style>#videopro_categories-2 .ct-sub-w-title{color:#fff !important;background:#ff7800 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa &lt;i class=&quot;fa fa-refresh fa-spin fa-3x fa-fw&quot;&gt;&lt;/i&gt; &lt;span class=&quot;sr-only&quot;&gt;Loading...&lt;/span&gt;"></i> <span>FOCUS<i class="ct-sub-w-title">THEMA</i></span></h2><div class="widget_casting_content widget-cat-style-icon"><div class="post-metadata sp-style style-2 style-3"><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/actualite/" title="ACTUALITE">
<i class="fa fa fa-eye"></i>
ACTUALITE                        </a>
<span class="tt-number">(186)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/culture/" title="CULTURE">
<i class="fa fa fa-music"></i>
CULTURE                        </a>
<span class="tt-number">(113)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/eco-conso/" title="ECO-CONSO">
<i class="fa fa fa-barcode"></i>
ECO-CONSO                        </a>
<span class="tt-number">(77)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/insolite/" title="INSOLITE">
<i class="fa fa fa-eye"></i>
INSOLITE                        </a>
<span class="tt-number">(33)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/live/" title="LIVE">
LIVE                        </a>
<span class="tt-number">(2)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/loisirs/" title="LOISIRS">
<i class="fa fa fa-map-marker"></i>
LOISIRS                        </a>
<span class="tt-number">(6)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/planete/" title="PLANETE">
<i class="fa fa fa-leaf"></i>
PLANETE                        </a>
<span class="tt-number">(90)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sante/" title="SANTE">
<i class="fa fa fa-medkit"></i>
SANTE                        </a>
<span class="tt-number">(43)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/societe/" title="SOCIETE">
<i class="fa fa fa-bullhorn"></i>
SOCIETE                        </a>
<span class="tt-number">(199)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sport/" title="SPORT">
<i class="fa  fa-futbol-o"></i>
SPORT                        </a>
<span class="tt-number">(32)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tech-web/" title="TECH-WEB">
<i class="fa fa fa-wifi"></i>
TECH-WEB                        </a>
<span class="tt-number">(72)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tribune-libre/" title="TRIBUNE LIBRE">
<i class="fa fa-newspaper-o"></i>
TRIBUNE LIBRE                        </a>
<span class="tt-number">(73)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/video/" title="VIDEO">
<i class="fa fa fa-play-circle"></i>
VIDEO                        </a>
<span class="tt-number">(157)</span></h4></div></div></div></div></div></aside><aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu&rsquo;elle soit ! … Alors abonnez vous, c&rsquo;est gratuit !<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-7310"  class="btn btn-default bt-style-1">INSCRIPTION</a></div></div></aside></div></div><div class="main-content-col"><div class="main-content-col-body"><div class="single-post-content"><article class="cactus-single-content hentry"><h1 class="single-title entry-title">Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère</h1><div class="post-metadata sp-style "><div class="left"><div class="channel-subscribe"><div class="channel-picture">
<a href="https://tvlanguedoc.com/author/thierry/">
</a></div><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/author/thierry/">Thierry Jirkovsky</a></h4><div class="subscribe-button " id="" data-author="1" data-nonce="">
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F"  class="btn btn-default subscribe font-size-1 metadata-font">
<i class="far fa-circle"></i><i class="fas fa-check"></i>
<span class="first-title">S&#039;abonner</span>
<span class="last-title">Abonné</span>
</a>
<input type="hidden"  name="url_ajax" value="https://tvlanguedoc.com/wp-admin/admin-ajax.php">
<span class="font-size-1 metadata-font sub-count">
<span class="subscribe-counter">0</span>
</span><span class="font-size-1 metadata-font sub-count meta-2">
<span class="info-dot"></span>
122 vidéos                </span></div></div></div></div><div class="right"><div class="like-information">
<i class="fas fa-thumbs-up"></i>
<span class="heading-font">
0%
</span></div><div class="posted-on metadata-font"><div class="view cactus-info font-size-1"><span>0 Vues</span></div><div class="cactus-info font-size-1"><span>0 Likes</span></div></div></div></div><div class="post-metadata"><div class="left"><div class="posted-on metadata-font"><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/" class="cactus-info" rel="bookmark"><time datetime="2020-07-19T09:22:38+02:00" class="entry-date updated">19 juillet 2020</time></a></div><div class="categories cactus-info">
<a class="font-size-1" href="https://tvlanguedoc.com/actualite/" title="View all posts in ACTUALITE">ACTUALITE</a><a class="font-size-1" href="https://tvlanguedoc.com/eco-conso/" title="View all posts in ECO-CONSO">ECO-CONSO</a></div>
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1"><span class="fn">Par Thierry Jirkovsky</span></a></div><div class="posted-on metadata-font right">
<a href="https://tvlanguedoc.com/festival-sommieres-deplace-commercants-en-colere/#respond" class="comment cactus-info font-size-1"><span>0 Commentaires</span></a></div></div><div class="right">
<a href="javascript:void(0)" id="video-screenshots-button" class="btn btn-default ct-gradient bt-action metadata-font font-size-1">
<i class="far fa-file-image"></i><span>Captures d&#039;écran</span>
</a></div><div class="clearer"></div><div id="video-screenshots" style="display:none"><div class="screenshot"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces-1200x675-1200x675.jpg 1200w, https://tvlanguedoc.com/wp-content/uploads/2020/07/les-lundis-de-sommieres-deplaces.jpg 1280w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère"
/></div></div></div><div class="body-content  hidden-content"><h2>Colère et contre attaque des commerçants de Sommières</h2><p>Le déplacement extra-muros des  » <strong>Lundis de Sommières</strong>  » pour cause de Covid  » provoque la colère des commerçants du centre ville. Suite à une décision de transférer hors du centre historique, une fête du terroir bien connue de la région  » <strong>Les Lundis de Sommières</strong> vers une place excentrée pour cause de Covid, la grogne des commerçants du centre ville de Sommières s&rsquo;est vite transformée en contre-attaque commerciale.</p><h2>Lundi de Sommières versus Vidourlades du Lundi</h2><p>Si au début, l&rsquo;incompréhension et le froncement des sourcils des commerçants qui faisaient grise mine furent légers, à quelques jours de la première journée des Lundis de Sommières, le climat est désormais tout autre.<br><br>Cette décision controversée par de nombreux commerçants provoqua d&rsquo;abord un coup sur la tête pour nombre d&rsquo;entre eux. Après avoir subi le confinement forcé de plus de deux mois et demi avec la fermeture totale des bars et des restaurants de la cité médiévale Gardoise, une telle nouvelle du déplacement de ce rendez-vous estival gustatif pendant l&rsquo;été fit vite grincer les dents et pris au début une tournure politique.</p><p>Les commerçants se sont rendus en délégation à la mairie pour rencontrer le nouveau maire de la commune, <strong>Pierre Martinez</strong> afin de tenter de comprendre une telle décision. Ils apprirent par ce dernier que ce déplacement n&rsquo;était nullement une décision de la part de la municipalité, mais uniquement la volonté de l&rsquo;équipe organisatrice qui  » pour cause de Covid  » décida unilatéralement le déplacement de la manifestation de la place du marché situé au centre historique de la ville, dans la cour de l&rsquo;ancien collège, près de l&rsquo;esplanade au bord du Vidourle.</p><h3>Manque à gagner pour les commerçants de Sommières</h3><p>Devant un tel problème et pour ne pas subir un second coup financier après le confinement forcé du à la pandémie du Covid-19, les commerçants du centre ville se sont désolidarisés de cette équipe organisatrice, pour remonter eux-même sur la place du marché, l&rsquo;évènement gustatif intra-muros que tout le monde connait depuis huit ans.<br></p><h2>Les Vidourlades du Lundi de Sommières</h2><p>C&rsquo;était effectivement sans compter sur l&rsquo;esprit rebelle gardois des commerçants de <strong>Sommières</strong> qui ont donc décidé de reprendre l&rsquo;évènement à leur compte <em>(via l&rsquo;union des commerçants)</em> en éditant tout d&rsquo;abord, une nouvelle affiche <strong>Les Vidourlades de Sommières</strong>, au ton  » bleu enfantin  » pour marquer le coup, et de montrer une différence de mentalité pour recevoir les estivants et les habitués de ce rendez-vous, en baissant le prix d&rsquo;achat du verre de dégustation, passant de 6 à 3 euros. Nul doute que les touristes seront les grands gagnants de cette querelle de clocher.</p><h3>Deux festivals gustatifs à Sommières</h3><p>Si bien qu&rsquo;au final, le 20 Juillet, deux évènements auront lieu en même temps à Sommières. Le premier <strong>Les Vidourlades du Lundi de Sommières</strong> par les commerçants du centre ville au centre ville historique sur la place du marché, lieu de toutes les manifestations Sommièroises et <strong>les Lundis de Sommières</strong> par l&rsquo;équipe organisatrice d&rsquo;origine.<br><br>Finalement dans cette bourgade Gardoise, tout le monde veut prendre et gérer l&rsquo;évènement à sa sauce, à contrario d&rsquo;une vespasienne puante posé sur un trottoir, la pissotière de rue du siècle dernier entre église et mairie que personne ne voulait dans le roman de <a aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" href="https://fr.wikipedia.org/wiki/Clochemerle" target="_blank" class="rank-math-link">Clochemerle</a>.</p><h3>D&rsquo;autres évènements estivaliers à Sommières</h3><p>Il est clair de constater que tous les autres évènements intra-muros comme le marché hebdomadaire du samedi ou les marchés nocturnes du mercredi invitants à des flâneries détendues pour découvrir l&rsquo;artisanat et les productions locales, ne subissent pas un tel déplacement vu qu&rsquo;ils ne dépendent pas de cette équipe organisatrice.</p><p>A cinq jours du lancement des Estivales, aux dires de certains commerçants, certains producteurs Gardois et Cévenols commenceraient à grincer des dents devant un tel changement de lieu et d&rsquo;exprimer une crainte de voir peu de clients se déplacer jusqu&rsquo;à l&rsquo;esplanade.</p><p>Il est vrai que passer d&rsquo;une place bitumée en centre ville <em>(avec des filets anti-oiseaux pour éviter les fientes de ces derniers)</em>, vers une cour en terre battue d&rsquo;un ancien collège, sous des arbres nichants de nombreux étourneaux et corneilles, n&rsquo;est surement pas une bonne idée pour déguster les mets locaux.  » <em>Des pelardons cévenoles et autres spécialités locales comme les tapenades, produits transformés des  » fameuses olives  » de Villevielle, le tout agrémenté des vins locaux des terres de <a aria-label="Sommières (opens in a new tab)" rel="noreferrer noopener nofollow" href="https://ot-sommieres.com/decouvrir/les-marches-et-les-foires/" target="_blank" class="rank-math-link">Sommières</a> sur fond de poussière, cela ne le fait pas </em> » nous glisse un des commerçants hors caméra.</p><h2>Le Covid a bon dos à Sommières</h2><p>Mais sous prétexte du Covid, on est capable de faire passer tellement de couleuvres depuis le mois de Mars aux français, qu&rsquo;une de plus … après tout. Il suffit de se remémorer l&rsquo;affaire des masques et de la pagaille sanitaire que la France entière a subi dans le gouvernement Macron 1, (avec les soldats Philippe-Buzyn-Véran-Levy en guerre contre le <strong><a data-mil="11210" aria-label=" (opens in a new tab)" rel="noreferrer noopener" href="https://tvlanguedoc.com/video-coronavirus-tout-savoir-3-mn-19-mars/" target="_blank" class="rank-math-link">coronavirus</a></strong>,) pour se dire que nous ne sommes plus à un mensonge près. Le Covid a quelque fois bon dos. <br><br>Dans la cour de cette ancien collège ou se tiendra <strong> » Les Lundis de Sommières « </strong> , comme sur la place du marché ou seront <strong>Les Vidourlades du Lundi</strong> il sera intéressant de voir si les consignes de distances physiques seront respectées et si tous les producteurs présents munis de masques, serviront aux festivaliers présents masqués, leurs productions locales <em>(la cause de ce déplacement extra muros étant le Covid)</em>. <br><br>Quoi qu&rsquo;il en soit, à l&rsquo;ancien collège comme sur la place du marché au centre ville ou se tiendra le nouvel évènement de Sommières, le festival gustatif des commerçants, <strong>Les Vidourlades du Lundi</strong>, le port du masque risque toutefois de ne pas être vraiment respecté, car finalement comme au marché du samedi ou les nocturnes du Mercredi, ce n&rsquo;est pas facile, voire presque impossible de déguster les produits du terroir des Terres de Sommières et des nombreux vins de la région du <a aria-label="Languedoc (opens in a new tab)" rel="noreferrer noopener" href="https://tvlanguedoc.com" target="_blank" class="rank-math-link">Languedoc</a>, avec un masque FFP2 ou un masque chirurgical. <br><br>Cependant à chacun de se protéger avec un masque et de faire face à ses propres responsabilités, puisque dans les deux cas, ces deux manifestations sont à l&rsquo;air libre. Pour rappel, le gouvernement, par la voix du premier ministre Castex, demande à tous les français à partir du Lundi 20 Juillet le port du masque obligatoire dès l&rsquo;entrée en milieu clos.  <br><br>Affaire à suivre … <br>Thierry Jirkovsky &#8211; JRI (Journaliste Reporter d&rsquo;Images) Tv Languedoc</p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe></div><div class="overlay-hidden-content"></div><div class="btn-hidden-content"><div><span></span></div><div><a href="#" class="btn btn-default ct-gradient bt-action metadata-font font-size-1 remove-hidden-content"><span>Afficher l&#039;article en entier </span></a></div><div><span></span></div></div><div class="posted-on metadata-font"><div class="categories tags cactus-info">
<a href="https://tvlanguedoc.com/tag/actualites/" class="font-size-1">Actualités</a><a href="https://tvlanguedoc.com/tag/eco-conso/" class="font-size-1">Eco / Conso</a><a href="https://tvlanguedoc.com/tag/festival/" class="font-size-1">Festival</a></div></div><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Partager sur Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Partager sur Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Les+Lundis+de+Sommi%C3%A8res+d%C3%A9plac%C3%A9s+%3A+Les+commer%C3%A7ants+du+centre+ville+en+col%C3%A8re&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Partager sur LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Ffestival-sommieres-deplace-commercants-en-colere%2F&amp;title=Les+Lundis+de+Sommi%C3%A8res+d%C3%A9plac%C3%A9s+%3A+Les+commer%C3%A7ants+du+centre+ville+en+col%C3%A8re&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a></li></ul><div class="cactus-navigation-post"><div class="cactus-navigation-post-content"><div class="prev-post">
<a href="https://tvlanguedoc.com/minneapolis-usa-mort-en-direct-de-george-floyd/" rel="prev" title="Minneapolis &#8211; USA : Mort en Direct de George Floyd"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/minneapolis-usa-mort-en-direct-de-george-floyd/" rel="prev" title="Minneapolis &#8211; USA : Mort en Direct de George Floyd">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/05/etre-noir-en-amerique-ne-devrait-pas-etre-une-condamnation-a-mort-100x75.jpg" alt="Mort en direct de George Floyd à Minneapolis : USA"/>                                  </a></div></div><div class="content"><div class="action-button heading-font"><span>PRECEDENT</span></div><h3 class="cactus-post-title entry-title h6">Minneapolis &#8211; USA : Mort en Direct de George Floyd</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" rel="prev" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/minneapolis-usa-mort-en-direct-de-george-floyd/" class="cactus-info" rel="bookmark"><time datetime="2020-05-27T12:20:41+02:00" class="entry-date updated">27 mai 2020</time></a></div></div></div></div></article></div></div></div></div></div></div><h4 class="single-post-heading">Vous pourriez être intéressé par</h4><div class="post-list-in-single"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-2"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/nimes-blocage-incinerateur-gilets-jaunes/" target="_self" title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère">
<img src="https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-107x60.jpg 107w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2018/12/blocage-incinerateur-nimes-gilets-jaunes-20-dec.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="80 gilets jaunes bloquent l&rsquo;incinérateur de déchets de Nimes"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/nimes-blocage-incinerateur-gilets-jaunes/" target="_self" title="Nîmes : Blocage de l’incinérateur par les gilets jaunes">Nîmes : Blocage de l’incinérateur par les gilets jaunes</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/nimes-blocage-incinerateur-gilets-jaunes/" class="cactus-info" rel="bookmark"><time datetime="2018-12-20T12:35:38+01:00" class="entry-date updated">20 décembre 2018</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/penurie-essence-billet-humeur-positif/" target="_self" title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère">
<img src="https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2016/05/Tout-va-bien.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Pénurie en France ? Tout va bien"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/penurie-essence-billet-humeur-positif/" target="_self" title="Pénurie d&rsquo;essence ? tout va bien !">Pénurie d&rsquo;essence ? tout va bien !</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/penurie-essence-billet-humeur-positif/" class="cactus-info" rel="bookmark"><time datetime="2016-05-25T00:00:00+02:00" class="entry-date updated">25 mai 2016</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/deconfinement-essentiel-annonces-1er-ministre/" target="_self" title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/04/l-essentiel-des-annonces-du-1er-ministre-1-800x450.jpg 800w" sizes="(max-width: 277px) 100vw, 277px" alt="l-essentiel-des-annonces-du-1er-ministre"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/deconfinement-essentiel-annonces-1er-ministre/" target="_self" title="Plan de déconfinement : l&rsquo;essentiel des annonces du 1er ministre">Plan de déconfinement : l&rsquo;essentiel des annonces du 1er ministre</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/deconfinement-essentiel-annonces-1er-ministre/" class="cactus-info" rel="bookmark"><time datetime="2020-04-28T17:31:41+02:00" class="entry-date updated">28 avril 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/cheques-validite-reduite-six-mois/" target="_self" title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère">
<img src="https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2016/06/validite-cheque-six-mois.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Chèques : Durée de validité réduite à six mois"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/cheques-validite-reduite-six-mois/" target="_self" title="Chèques : Durée de validité réduite à six mois">Chèques : Durée de validité réduite à six mois</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/cheques-validite-reduite-six-mois/" class="cactus-info" rel="bookmark"><time datetime="2016-06-10T00:00:00+02:00" class="entry-date updated">10 juin 2016</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/premier-flyer-2013-de-tv-languedoc/" target="_self" title="Les Lundis de Sommières déplacés : Les commerçants du centre ville en colère">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-277x156.png" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-277x156.png 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-205x115.png 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-320x180.png 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-407x229.png 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-565x318.png 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-636x358.png 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Flyer_tv-languedoc-recto-1-800x450.png 800w" sizes="(max-width: 277px) 100vw, 277px" alt="Découvrez le recto du premier flyer de Tv languedoc, réalisé en 2013 par l&rsquo;agence de communication W5D"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/premier-flyer-2013-de-tv-languedoc/" target="_self" title="Le Flyer 2013 de Tv Languedoc">Le Flyer 2013 de Tv Languedoc</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/tvl/" class="vcard author cactus-info font-size-1">
<span class="fn">Tv Languedoc</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/premier-flyer-2013-de-tv-languedoc/" class="cactus-info" rel="bookmark"><time datetime="2013-02-23T00:00:00+01:00" class="entry-date updated">23 février 2013</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content screenshots-preview-inline" data-post-id="10319">
<a href="https://tvlanguedoc.com/dark-waters-26-fevrier-en-salle-26-02-2020/" target="_self"  title="DARK WATERS, un scandale sanitaire mondial au teflon"><div class="screenshots"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/02/dark-waters.jpg 1280w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Dark Waters"
class="feature-image-first-index"
/></div><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>01:51</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/dark-waters-26-fevrier-en-salle-26-02-2020/" target="_self" title="DARK WATERS, un scandale sanitaire mondial au teflon">DARK WATERS, un scandale sanitaire mondial au teflon</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/dark-waters-26-fevrier-en-salle-26-02-2020/" class="cactus-info" rel="bookmark"><time datetime="2020-02-25T08:06:48+01:00" class="entry-date updated">25 février 2020</time></a></div></div></div></div></article></div></div></div></div><div class="single-divider"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">VOTRE OPINION <small><a rel="nofollow" id="cancel-comment-reply-link" href="/festival-sommieres-deplace-commercants-en-colere/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tvlanguedoc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" required="required" placeholder="Connectez vous pour écrire ici *"></textarea><input id="author" name="author" type="text" placeholder="Votre nom *" value="" size="30" required='required' aria-required='true'>
<input id="email" placeholder="Votre Email *" name="email" type="email" value="" size="30" required='required' aria-required='true'>
<input id="url" placeholder="Votre site web" name="url" type="text" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div></div><div class="cactus-sidebar ct-medium"><div class="cactus-sidebar-content"><aside id="text-9" class="   widget widget_text"><style>#text-9 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-share-alt"></i> <span>Partagez</span></h2><div class="textwidget"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook' rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube' rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter' rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn' rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li></ul></div></div></aside><aside id="fblbx" class="   widget widget_cardoza_fb_like"><div class="widget-inner"><h2 class="widget-title h4">Suivez nous sur Facebook</h2><div class="fb-page" style="border:1px solid #fff"
data-width="400"
data-height="600"
data-href="https://www.facebook.com/tvlanguedoc/?locale="fr_FR""
data-small-header="false"
data-hide-cover=""
data-show-facepile="true"
data-tabs="timeline,messages"				data-show-posts="false"
></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div></aside><aside id="rss-2" class="   widget widget_rss"><style>#rss-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tvlanguedoc.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml">FIL D&rsquo;INFOS</a></h2><ul><li><a class='rsswidget' href='https://www.francebleu.fr/infos/societe/pour-prendre-soin-des-plus-fragiles-face-a-la-canicule-les-acteurs-de-terrain-cooperent-a-nimes-1595525315#xtor=RSS-120'>Pour prendre soin des plus fragiles face à la canicule, les acteurs de terrain coopèrent à Nîmes</a> <span class="rss-date">26 juillet 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/yoann-gillet-reclame-des-etats-generaux-de-la-securite-a-nimes-1595702596#xtor=RSS-120'>Yoann Gillet réclame des états généraux de la sécurité à Nîmes</a> <span class="rss-date">25 juillet 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/culture-loisirs/dialogue-social-a-collias-jeunes-de-quartiers-sensibles-et-policiers-nagent-ensemble-1595697856#xtor=RSS-120'>Dialogue social : à Collias, jeunes de quartiers sensibles et policiers nagent ensemble</a> <span class="rss-date">25 juillet 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/incendie-en-cours-a-aubord-des-serres-et-des-maisons-menacees-1595695458#xtor=RSS-120'>Incendie en cours à Aubord : des serres et des maisons menacées</a> <span class="rss-date">25 juillet 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/apres-une-nouvelle-fusillade-mortelle-la-mairie-demande-a-gerald-darmanin-de-se-rendre-a-nimes-1595678501#xtor=RSS-120'>Après une nouvelle fusillade mortelle, la mairie demande à Gérald Darmanin de se rendre à Nîmes</a> <span class="rss-date">25 juillet 2020</span></li></ul></div></aside><aside id="custom_html-3" class="widget_text    widget widget_custom_html"><style>#custom_html-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget custom-html-widget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu'elle soit ! … Alors abonnez vous à la NEWSLETTER, c'est gratuit !<p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-6063"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="mailster_subscribers_count-2" class="   widget widget_mailster_subscribers_count"><style>#mailster_subscribers_count-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><div class="mailster-widget mailster-widget-subscribers-count">		Restez informé avec la Newsletter, comme le font déjà nos 		3 864		abonnés</div></div></aside><aside id="rotatingtweets_widget-2" class="   widget widget_rotatingtweets_widget"><style>#rotatingtweets_widget-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-twitter"></i> <span>Retrouvez-nous sur Twitter</span></h2><div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_5f1dc87c41b4f' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false"><div class = 'rotatingtweet'><p class='rtw_main'><a href="https://twitter.com/search?q=%23Montpellier&amp;src=hash" title="#Montpellier" class="rtw_hashtag_link">#Montpellier</a>  … incivilité ou insécurité ?
Les forces de l'ordre en <a href="https://twitter.com/search?q=%23Languedoc&amp;src=hash" title="#Languedoc" class="rtw_hashtag_link">#Languedoc</a> prêtent à prendre des risques pour la sécurité de tous … merci <a href='https://t.co/PSqyC9JMsZ' title='https://twitter.com/PoliceNat34/status/1286604727292170240' class='rtw_url_link'>twitter.com/PoliceNat34/st…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1286606671385702401">Il y a 2 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>URGENT : SANGLIER BLESSÉ ET DANGEREUX Alors que l'on parle de bien être animal et de meilleurs conditions de vie pour les animaux en France, rien ne bouge et les administrations sont sous silence, voire sur répondeur -   garde-forestier assermenté pour mettre fin à une agonie <a href='https://t.co/jOyuacz9dg' title='https://twitter.com/tvlanguedoc/status/1286594374231613440/photo/1' class='rtw_media_link'>pic.twitter.com/jOyuacz9dg</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1286594374231613440">Il y a 2 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>DANGEREUX SANGLIER BLESSÉ ET AGONISANT AU NORD DE MONTPELLIER. Nbx internautes qui signalent un <a href="https://twitter.com/search?q=%23sanglier&amp;src=hash" title="#sanglier" class="rtw_hashtag_link">#sanglier</a> blessé avec 2 pattes cassées agonisant depuis 4 jours sous soleil dans le <a href="https://twitter.com/search?q=%23ravindesarcs&amp;src=hash" title="#ravindesarcs" class="rtw_hashtag_link">#ravindesarcs</a> au nord de <a href="https://twitter.com/search?q=%23montpellier&amp;src=hash" title="#montpellier" class="rtw_hashtag_link">#montpellier</a> personne ne bouge  <a href="https://twitter.com/search?q=%23administration&amp;src=hash" title="#administration" class="rtw_hashtag_link">#administration</a> absente ? HELP ? <a href='https://t.co/wI3tdmEu24' title='https://twitter.com/tvlanguedoc/status/1286594372587466756/photo/1' class='rtw_media_link'>pic.twitter.com/wI3tdmEu24</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1286594372587466756">Il y a 2 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>SANGLIER BLESSÉ ET AGONISANT AU NORD DE MONTPELLIER. Nbx internautes qui signalent un sanglier blessé avec 2 pattes cassées agonisant depuis 4 jours sous soleil dans le ravin des arcs au nord de <a href="https://twitter.com/search?q=%23montpellier&amp;src=hash" title="#montpellier" class="rtw_hashtag_link">#montpellier</a> personne ne bouge … administration absente ? HELP ?  <a href='https://twitter.com/intent/user?screen_name=brigitte_bardot' title='BRIGITTE BARDOT' lang='fr'>@brigitte_bardot</a> <a href='https://t.co/TmFbCh6gzl' title='https://twitter.com/tvlanguedoc/status/1286590830740938753/photo/1' class='rtw_media_link'>pic.twitter.com/TmFbCh6gzl</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1286590830740938753">Il y a 2 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>OCCITANIE : VOIR ET ÊTRE VU pour assurer la sécurité des deux roues quelque soit son mode de propulsion …Une idée lumineuse de la  Start Up SAS Road Light près de Toulouse <a href='https://t.co/Tblv4Uhfio' title='https://www.sas-road-light.com/fr/' class='rtw_url_link'>sas-road-light.com/fr/</a> <a href='https://t.co/9tq6OexBPJ' title='https://twitter.com/Occitanie/status/1285957231746392065' class='rtw_url_link'>twitter.com/Occitanie/stat…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1285972428632526849">Il y a 4 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div></div><div class='rtw_follow follow-button'><a href='https://twitter.com/@tvlanguedoc' class='twitter-follow-button' title='Suivre @tvlanguedoc' data-lang='fr'>Suivre @tvlanguedoc</a></div></div></aside><aside id="popular_posts_id-6" class="   widget widget-popular-post"><style>#popular_posts_id-6 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">ARTICLES LES + REGARDES</h2><div class="widget-popular-post-content "><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3 style-widget-popular-post"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap" target="_self" href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/"><img src="https://tvlanguedoc.com/wp-content/uploads/2016/12/meex-enfants-extraordinaires-1-100x75.jpg" alt="La Meex, la maison des enfants extraordinaires à Sauve"/></a><div class="cactus-note ct-time font-size-1"><span>01:55</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/" target="_self" title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap">Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">1.39K Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Femmes Créatrices d&rsquo;Entreprise" target="_self" href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/femmes_creatices_entreprises-3-100x75.png" alt="50 femmes créatrices d&rsquo;entreprise"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/" target="_self" title="Femmes Créatrices d&rsquo;Entreprise">Femmes Créatrices d&rsquo;Entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Le Burn Out du chef d&rsquo;entreprise" target="_self" href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/Burn_out-du-chef-d-entreprise-1-100x75.jpg" alt="Le Burn Out du chef d&rsquo;entreprise, un mal être méconnu."/><div class="ct-icon-video small-icon"></div></a><div class="cactus-note ct-time font-size-1"><span>19:22</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/" target="_self" title="Le Burn Out du chef d&rsquo;entreprise">Le Burn Out du chef d&rsquo;entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Hush à la guinguette de Lecques" target="_self" href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/hush-en-concert-1-100x75.jpg" alt="Le groupe Hush en concert à Lecques"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/" target="_self" title="Hush à la guinguette de Lecques">Hush à la guinguette de Lecques</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/wilfrid/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Wilfrid Richard</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Trail du Pont du Gard" target="_self" href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/trail-pont-du-gard-3-100x75.jpg" alt="Le Trail du Pont du Gard est un évènement éco responsable dédié à la course nature et à la découverte d’un site architectural hors du commun"/><div class="ct-icon-video small-icon"></div></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/" target="_self" title="Trail du Pont du Gard">Trail du Pont du Gard</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-francois/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Jean-Francois Wygas</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article></div></div></div></div></div></aside><aside id="advance_search_form-3" class="   widget widget-asf"><style>#advance_search_form-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-search"></i> <span>Revoir un de nos reportages ?</span></h2><div class="cactus-main-menu cactus-open-search-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-search"></i></a></li></ul></div><form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == 'Vous ne vous rappelez plus du titre ?' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="https://tvlanguedoc.com/"><div>
<span class="lookin">
<label class="screen-reader-text lookin" for="cat">Regarder dans:</label>
<select id="s-cat" name="cat"><option value="">Toutes Catégories</option><option value="51" >ACTUALITE</option><option value="372" >BALADES</option><option value="342" >BREVES</option><option value="345" >CHRONIQUE</option><option value="341" >COM DE PRESSE</option><option value="9" >CULTURE</option><option value="343" >DEPECHE</option><option value="2" >ECO-CONSO</option><option value="346" >EDITORIAL</option><option value="55" >FAITS-DIVERS</option><option value="5" >INSOLITE</option><option value="52" >LE 8</option><option value="264" >LIVE</option><option value="378" >LOISIRS</option><option value="7" >PLANETE</option><option value="413" >RECETTES</option><option value="4" >SANTE</option><option value="8" >SOCIETE</option><option value="373" >SORTIES</option><option value="288" >SPORT</option><option value="3" >TECH-WEB</option><option value="56" >TRIBUNE LIBRE</option><option value="6" >VIDEO</option>
</select>
</span>
<input type="hidden" name="post_type[]" value="post" />
<span class="searchtext">
<input type="text" value="Vous ne vous rappelez plus du titre ?" onfocus="if(this.value == 'Vous ne vous rappelez plus du titre ?') this.value = '';" onblur="if(this.value == '') this.value='Vous ne vous rappelez plus du titre ?'" name="s" class="ss"  autocomplete="off" placeholder="Entrez un mot-clef"/>
<i class="fa fa-search" aria-hidden="true"></i>
</span>
<input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar cactus-sidebar"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><aside id="nav_menu-2" class="   col-md-3 widget module widget-col widget_nav_menu"><style>#nav_menu-2 .ct-sub-w-title{color:#fff !important;background:#ff8700 !important}</style><div class="widget-inner"><h2 class="widget-title h4">A PROPOS</h2><div class="menu-a-propos-menu-footer-container"><ul id="menu-a-propos-menu-footer" class="menu"><li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a title="Rejoindre l’équipe de rédacteurs de Tv Languedoc ?" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Nous rejoindre</a></li><li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="Pour prendre contact avec notre équipe" href="https://tvlanguedoc.com/contact/">Contact</a></li><li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="Découvrez une équipe d’indépendants" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://tvlanguedoc.com/on-parle-de-nous-dans-la-presse-et-sur-le-web/">Presse : On parle de nous</a></li></ul></div></div></aside><aside id="nav_menu-3" class="   col-md-3 widget module widget-col widget_nav_menu"><style>#nav_menu-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">NOS SERVICES</h2><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-6017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6017"><a title="Filmez et postez votre info locale …" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">Envoyez votre vidéo</a></li><li id="menu-item-6014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6014"><a title="Contribuez à l&rsquo;info locale en écrivant dans la tribune libre" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Devenir Rédacteur</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="Votre publicité Premium dans nos colonnes" href="https://tvlanguedoc.com/publicite/">Devenir Annonceur</a></li></ul></div></div></aside><aside id="custom_html-2" class="widget_text    col-md-3 widget module widget-col widget_custom_html"><style>#custom_html-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">NEWSLETTER</h2><div class="textwidget custom-html-widget">Recevez par e-mail, l'essentiel de l'actualité thématique de notre région :
<br />
<br /><p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-4409"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="videopro_social_accounts-2" class="   col-md-3 widget module widget-col videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">SUIVEZ NOUS</h2><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li></ul></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><div class="copyright font-1">© 2009 - 2020 - Tv Languedoc - Tous Droits réservés</div><div class="link font-1"><div class="menu-footer-menu-container has-gototop"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://tvlanguedoc.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a title="D&rsquo;un coup d&rsquo;oeil, nos derniers articles" href="https://tvlanguedoc.com/focus/">Focus</a></li><li id="menu-item-5302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302"><a title="Devenez annonceur" href="https://tvlanguedoc.com/publicite/">Pub</a></li><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5316"><a href="https://tvlanguedoc.com/cookies/">Cookies</a></li></ul></div></div></div></div></div></footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner navigation-font"><div class="close-canvas-menu"> <i class="fa fa-times"></i> FERMER</div><nav class="off-menu"><ul><li id="nav-menu-item-142" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent dropdown"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-home" aria-hidden="true"></i> LA UNE </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-6025" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/" class="menu-link  sub-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE </a></li><li id="nav-menu-item-739" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/live/" class="menu-link  sub-menu-link"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE </a></li><li id="nav-menu-item-736" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/" class="menu-link  sub-menu-link"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE </a></li></ul></li><li id="nav-menu-item-478" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-727" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/culture/" class="menu-link  sub-menu-link">CULTURE </a></li><li id="nav-menu-item-730" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvlanguedoc.com/eco-conso/" class="menu-link  sub-menu-link">ECO-CONSO </a></li><li id="nav-menu-item-735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/actualite/faits-divers/" class="menu-link  sub-menu-link">FAITS-DIVERS </a></li><li id="nav-menu-item-734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/insolite/" class="menu-link  sub-menu-link">INSOLITE </a></li><li id="nav-menu-item-731" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/planete/" class="menu-link  sub-menu-link">PLANETE </a></li><li id="nav-menu-item-728" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sante/" class="menu-link  sub-menu-link">SANTE </a></li><li id="nav-menu-item-729" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/societe/" class="menu-link  sub-menu-link">SOCIETE </a></li><li id="nav-menu-item-751" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sport/" class="menu-link  sub-menu-link">SPORT </a></li><li id="nav-menu-item-733" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/tech-web/" class="menu-link  sub-menu-link">TECH-WEB </a></li><li id="nav-menu-item-738" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/" class="menu-link  sub-menu-link">TRIBUNE LIBRE </a></li><li id="nav-menu-item-8621" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/video/" class="menu-link  sub-menu-link">VIDEOS </a></li></ul></li><li id="nav-menu-item-5452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/" class="menu-link  main-menu-link"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS </a></li></ul></nav></div></div></div><div id="gototop" class="hidden">
<a href="#top" title="En haut"><i class="fa fa-angle-up"></i></a></div><div class="submitModal modal fade" id="videopro_submit_form"><div class="modal-dialog"><div class="modal-content"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fas fa-times"></i></button><h4 class="modal-title" id="videopro_frontend_submit_heading">Soumettre une vidéo</h4></div><div class="modal-body" style="max-height:720px;overflow:hidden;overflow-y:scroll"><aside id="text-21" class="   user-submit"><style>#text-21 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><div class="textwidget"><strong>Vous êtes témoin d&rsquo;un évènement grave, choquant, drôle ou insolite ? </strong>
Envoyez vite <a href="//tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">votre vidéo en 3 clics ( <em>et demi</em> )</a></div></div></aside></div></div></div></div> <script>var modal=document.getElementById('cfblb_modal');if(modal)
{var span=document.getElementsByClassName("cfblb_close")[0];span.onclick=function(){modal.style.display="none";}
window.onclick=function(event){if(event.target==modal){modal.style.display="none";}}}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/tvlanguedoc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs={"ajaxUrl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"2e2d7e8e93","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var kk_star_ratings={"action":"kk-star-ratings","endpoint":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"3d785645e2"};</script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type='text/javascript'>var cactusvideo={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Veuillez choisir une cat\u00e9gorie","please_choose_channel":"Veuillez choisir une cha\u00eene","please_choose_playlist":"Veuillez choisir une playlist"}};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(61,130,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies en vue d’améliorer notre contenu de diffusion vidéo et de vous offrir des services adaptés à vos centres d'intérêts. Afin de continuer à utiliser Tv Languedoc dans les meilleures conditions, merci d’accepter nos cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'ai compris">J'ai compris</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Non">Non</a><a href="https://tvlanguedoc.com/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="En savoir plus">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'ai compris"></a></div></div>
 <script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/cssjs/a09ec.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-07-26 18:16:28 -->
<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-07-26 20:16:28 -->