<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>--><html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head ><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://tvlanguedoc.com/wp-content/litespeed/cssjs/cb1b0.css" /><script type='text/javascript' src='https://tvlanguedoc.com/wp-includes/js/jquery/jquery.js'></script><script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/cssjs/84f07.js" defer></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://tvlanguedoc.com/xmlrpc.php"><title>Coup de Pouce aux artistes en Occitanie : Ludovic Dunan | TV Languedoc</title><meta name="description" content="Coup de pouce aux artistes en Occitanie : Baigné dans un milieu musical dès son plus jeune âge, la musique est ancrée dans les gènes de Ludovic Dunan.   "/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/" /><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan | TV Languedoc"><meta property="og:description" content="Coup de pouce aux artistes en Occitanie : Baigné dans un milieu musical dès son plus jeune âge, la musique est ancrée dans les gènes de Ludovic Dunan.   "><meta property="og:url" content="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/"><meta property="og:site_name" content="TV Languedoc"><meta property="article:publisher" content="https://www.facebook.com/tvlanguedoc"><meta property="article:author" content="https://www.facebook.com/thierry.jirkovsky"><meta property="article:tag" content="Confinement"><meta property="article:tag" content="Coup de pouce aux artistes"><meta property="article:tag" content="Covid-19"><meta property="article:section" content="CULTURE"><meta property="og:updated_time" content="2020-05-01T15:22:28+02:00"><meta property="og:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-ludovic-dunan.jpg"><meta property="og:image:secure_url" content="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-ludovic-dunan.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="733"><meta property="og:image:alt" content="Coup de pouce aux artistes : Ludovic Dunan"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan | TV Languedoc"><meta name="twitter:description" content="Coup de pouce aux artistes en Occitanie : Baigné dans un milieu musical dès son plus jeune âge, la musique est ancrée dans les gènes de Ludovic Dunan.   "><meta name="twitter:site" content="@tvlanguedoc"><meta name="twitter:creator" content="@tvlanguedoc"><meta name="twitter:image" content="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-ludovic-dunan.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Coup de Pouce aux artistes en Occitanie : Ludovic Dunan | TV Languedoc","description":"Coup de pouce aux artistes en Occitanie : Baign\u00e9 dans un milieu musical d\u00e8s son plus jeune \u00e2ge, la musique est ancr\u00e9e dans les g\u00e8nes de Ludovic Dunan.\u00a0 \u00a0","datePublished":"2020-05-01T14:48:38+02:00","dateModified":"2020-05-01T15:22:28+02:00","publisher":{"@type":"Organization","name":"TV LANGUEDOC","logo":{"@type":"ImageObject","url":"https:\/\/tvlanguedoc.com\/wp-content\/uploads\/2017\/09\/tvlanguedoc-logo-amp-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvlanguedoc.com\/coup-de-pouce-aux-artistes-ludovic-dunan\/"},"author":{"@type":"Person","name":"Thierry Jirkovsky"},"image":{"@type":"ImageObject","url":"https:\/\/tvlanguedoc.com\/wp-content\/uploads\/2020\/05\/coup-de-pouce-aux-artistes-ludovic-dunan.jpg","width":1280,"height":733}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/tvlanguedoc.com","name":"A la une \u2026"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/tvlanguedoc.com\/culture\/","name":"CULTURE"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/tvlanguedoc.com\/coup-de-pouce-aux-artistes-ludovic-dunan\/","name":"Coup de Pouce aux artistes en Occitanie : Ludovic Dunan"}}]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux" href="https://tvlanguedoc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux des commentaires" href="https://tvlanguedoc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Coup de Pouce aux artistes en Occitanie : Ludovic Dunan Flux des commentaires" href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/feed/" /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star{margin-right:3px}[dir=rtl] .kk-star-ratings .kksr-stars .kksr-star{margin-left:3px;margin-right:0}</style><style id='ct_shortcode_style-inline-css' type='text/css'>@media only screen and (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){.primary-header .cactus-logo.navigation-font a{background:url(https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-1.png) no-repeat center;background-size:contain}.primary-header .cactus-logo.navigation-font a img{opacity:0;visibility:hidden}}img.gform_ajax_spinner{background:url(https://tvlanguedoc.com/wp-content/themes/videopro-theme/images/ajax-loader.gif)}.bg-m-color-1,.btn-default.bt-style-1:visited:not(:hover),button.bt-style-1:visited:not(:hover),input[type=button].bt-style-1:visited:not(:hover),input[type=submit].bt-style-1:visited:not(:hover),.btn-default.subscribe,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li:hover>a:after,.cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu>ul>li>a.active>span,.ct-sub-w-title,.slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before,.cactus-post-format-playlist .cactus-post-item.active:after,.channel-menu .channel-menu-item.active a:after,.easy-tab .tabs>li.active>a:after,.body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after,.submitModal .textwidget .wpcf7 input[type=submit]:not(:hover),.comming-soon-wrapper .wpcf7-form input[type=submit]:not(:hover),#body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover),#body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover),.ct-shortcode-sliderv3.sliderv10 .slick-dots>li>button:hover,.ct-shortcode-sliderv3.sliderv10 .slick-dots>li.slick-active>button,.tab-control a.active:after,.ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after,.btn-default.bt-style-1:not(:hover),button.bt-style-1:not(:hover),input[type=button].bt-style-1:not(:hover),input[type=submit].bt-style-1:not(:hover),.btn-default.bt-style-1:visited:not(:hover),button.bt-style-1:visited:not(:hover),input[type=button].bt-style-1:visited:not(:hover),input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li.current-menu-ancestor>a:after,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li.current-menu-item>a:after,.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu>ul>li:hover>a:after,.item-review:before,.star-rating-block:before,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover,.btn-watch-later.added,#video_thumbnail_image .ct-icon-video.animated{background-color:#f90}.m-color-1,body .wpcf7-response-output.wpcf7-mail-sent-ok,#body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars,.tml-profile-page .menu-items a.active{color:#f90}.border-m-color-1,.cactus-main-menu>ul>li>ul li:first-child,.slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content>a:before{border-color:#f90}.svg-loading svg path,.svg-loading svg rect{fill:#f90}.cactus-submit-video a{background-color:#####ff7800 !important;color:#####fff !important}.cactus-submit-video a:hover{background-color:#####1e73be !important;color:#####fff !important}</style> <script type='text/javascript'>var asf={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cactus={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ff9900","query_vars":{"page":0,"name":"coup-de-pouce-aux-artistes-ludovic-dunan","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":3,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/tvlanguedoc.com\/coup-de-pouce-aux-artistes-ludovic-dunan"};</script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/themes/videopro-theme/js/ajax.js'></script> <link rel='https://api.w.org/' href='https://tvlanguedoc.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvlanguedoc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvlanguedoc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://tvlanguedoc.com/?p=11082' /><link rel="alternate" type="application/json+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F&#038;format=xml" /> <script>var ms_grabbing_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://tvlanguedoc.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" /> <script type="text/javascript">var daim_ajax_url="https://tvlanguedoc.com/wp-admin/admin-ajax.php";var daim_nonce="00e8ee4017";</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/amp/"><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script type='text/javascript'>function addLink(){var selection=window.getSelection();pagelink="Ce matériel est protégé par le droit d'auteur. Sans l'autorisation écrite préalable de TVLANGUEDOCS®, la publication, la retransmission, l'édition et toute autre utilisation du contenu, quel qu'en soit le type, le contenu, le texte, les photographies, les vidéos, les logos, les couvertures et autres informations connexes est expressément interdite.<br /><br /> Pour toute question ou autorisation d'utilisation de notre matériel, veuillez nous contacter";copytext=pagelink;newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv);},100);}
document.addEventListener('copy',addLink);</script> </head><body class="post-template-default single single-post postid-11082 single-format-video auto-play cookies-not-set _masterslider _msp_version_3.2.7 group-blog enable-sticky-menu  behavior-down sidebar-both layout-boxed wpb-js-composer js-comp-ver-6.1 vc_responsive">
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a><div id="body-wrap" data-background="#2e3639 " class="cactus-box  video-v2-setbackground  "><div id="wrap"><header id="header-navigation"><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div  dark-bg-color-1" style="background-color: #24282a;"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left"><div class="cactus-logo navigation-font">
<a href="https://tvlanguedoc.com/">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo cactus-img-sticky">
</a></div><div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font"><ul><li><a href="javascript:;"><span></span><span></span><span></span></a></li></ul></div></div><div class="cactus-nav-right"><div class="cactus-main-menu cactus-open-menu-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<span>Soumettre une vidéo</span>        </a></div><div class="cactus-main-menu cactus-user-login navigation-font"><ul><li>
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan"><i class="fa fa-user"></i>&nbsp;S&#039;identifier</a></li></ul></div></div></div></div></div></div><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div dark-bg-color-1"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left cactus-only-main-menu"><div class="cactus-main-menu navigation-font"><ul class="nav navbar-nav"><li id="mega-menu-item-142" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/"><i class="fa fa-home" aria-hidden="true"></i> LA UNE</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/live/"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE</a></li></ul></li><li id="mega-menu-item-478" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://tvlanguedoc.com/culture/">CULTURE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/eco-conso/">ECO-CONSO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/actualite/faits-divers/">FAITS-DIVERS</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/insolite/">INSOLITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/planete/">PLANETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sante/">SANTE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/societe/">SOCIETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/sport/">SPORT</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/tech-web/">TECH-WEB</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/">TRIBUNE LIBRE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://tvlanguedoc.com/video/">VIDEOS</a></li></ul></li><li id="mega-menu-item-5452" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS</a></li></ul></div></div></div></div></div></div></header><div id="cactus-body-container"><div class="cactus-sidebar-control sb-ct-medium sb-ct-small"><div class="cactus-container "><div class="cactus-row"><div class="videov2-style dark-div"  style="background-color:#161d25;background-repeat:no-repeat;background-position:center;background-size:cover;"><div class="cactus-breadcrumb  navigation-font font-size-1 autoplay-item"><div class="breadcrumb-wrap"><a href="https://tvlanguedoc.com/" rel="v:url" property="v:title">Accueil</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tvlanguedoc.com/culture/">CULTURE</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Coup de Pouce aux artistes en Occitanie : Ludovic Dunan</span><div class="autoplay-group"></div></div></div><div class="style-post"><div class="cactus-post-format-video-wrapper"><div class="cactus-post-format-video floating-video topright"><div class="cactus-video-content-api cactus-video-content">
<span class="close-video-floating"><i class="fas fa-times" aria-hidden="true"></i></span> <script language="javascript" type="text/javascript">function nextVideoAndRepeat(delayVideo){videopro_allow_next=true;videopro_replay_video=2;if(jQuery('.autoplay-elms').length>0){if(!jQuery('.autoplay-elms').hasClass('active')){videopro_allow_next=false;}}
if(videopro_allow_next&&videopro_replay_video!=4){setTimeout(function(){var nextLink;if(videopro_replay_video==3){window.location.reload();}else{if(jQuery('.video-toolbar-content .next-video').length>0){nextLink=jQuery('.video-toolbar-content .next-video').attr('href');}else{var itemNext=jQuery('.cactus-post-item.active');if(itemNext.next().length>0){nextLink=itemNext.next().find('.post-link').attr('href');}else{if(videopro_replay_video==2){nextLink=jQuery('.cactus-post-item','.cactus-sub-wrap').eq(0).find('.cactus-post-title').find('a').attr('href');}};}
if(nextLink!=''&&nextLink!=null&&typeof(nextLink)!='undefined'){window.location.href=nextLink;}}},delayVideo);}};</script> <script src="//www.youtube.com/player_api"></script> <script>var player;function onYouTubePlayerAPIReady(){player=new YT.Player('player-embed',{height:'506',width:'900',videoId:'wZVQSVgGr4k',playerVars:{iv_load_policy:3,rel:0,playsinline:0},events:{'onReady':onPlayerReady,'onStateChange':onPlayerStateChange}});};function onPlayerReady(event){if(!navigator.userAgent.match(/(Android|iPod|iPhone|iPad|IEMobile|Opera Mini)/)){event.target.playVideo();}};function onPlayerStateChange(event){if(event.data===0){nextVideoAndRepeat(6000);};};</script> <div id="player-embed" class="fix-youtube-player">
<iframe title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan" width="1280" height="720" src="https://www.youtube.com/embed/wZVQSVgGr4k?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;iv_load_policy=3&amp;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<input type="hidden" name="main_video_url" value="wZVQSVgGr4k"/><input type="hidden" name="main_video_type" value="youtube"/><div class="hidden" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<span itemprop="name">Coup de Pouce aux artistes en Occitanie : Ludovic Dunan</span><meta itemprop="duration" content="P" /><meta itemprop="thumbnailUrl" content="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-ludovic-dunan.jpg" /><meta itemprop="embedURL" content="https://youtu.be/wZVQSVgGr4k" /><meta itemprop="uploadDate" content="1 mai 2020" />
<span itemprop="description">Coup de pouce aux artistes en Occitanie : Baigné dans un milieu musical dès son plus jeune âge, la musique est ancrée dans les gènes de Ludovic Dunan.</span></div></div></div><div class="video-toolbar dark-div dark-bg-color-1"><div class="video-toolbar-content"><div class="toolbar-left">
<a href="#" class="btn btn-default video-tb icon-only font-size-1 open-share-toolbar"><i class="fas fa-share-alt"></i></a></div><div class="toolbar-right">
<a href="https://tvlanguedoc.com/hangar-detruit-par-incendie-asperes-gard/" class="btn btn-default video-tb font-size-1 cactus-new prev-video"><i class="fas fa-chevron-left"></i><span>VIDEO PRECEDENTE</span></a>
<a href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/" class="btn btn-default video-tb font-size-1 cactus-old next-video"><span>VIDÉO SUIVANTE</span><i class="fas fa-chevron-right"></i></a></div></div><div class="social-share-tool-bar-group dark-bg-color-1 dark-div"><div class="group-social-content"><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Partager sur Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Partager sur Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Coup+de+Pouce+aux+artistes+en+Occitanie+%3A+Ludovic+Dunan&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Partager sur LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F&amp;title=Coup+de+Pouce+aux+artistes+en+Occitanie+%3A+Ludovic+Dunan&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a></li></ul></div></div></div></div><div id="video-shadow"></div></div></div><div class="open-sidebar-small open-box-menu"><i class="fa fa-bars"></i></div><div class="cactus-sidebar ct-small"><div class="cactus-sidebar-content"><aside id="videopro_categories-2" class="   widget videopro_widget_categories widget_casting"><style>#videopro_categories-2 .ct-sub-w-title{color:#fff !important;background:#ff7800 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa &lt;i class=&quot;fa fa-refresh fa-spin fa-3x fa-fw&quot;&gt;&lt;/i&gt; &lt;span class=&quot;sr-only&quot;&gt;Loading...&lt;/span&gt;"></i> <span>FOCUS<i class="ct-sub-w-title">THEMA</i></span></h2><div class="widget_casting_content widget-cat-style-icon"><div class="post-metadata sp-style style-2 style-3"><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/actualite/" title="ACTUALITE">
<i class="fa fa fa-eye"></i>
ACTUALITE                        </a>
<span class="tt-number">(182)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/culture/" title="CULTURE">
<i class="fa fa fa-music"></i>
CULTURE                        </a>
<span class="tt-number">(113)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/eco-conso/" title="ECO-CONSO">
<i class="fa fa fa-barcode"></i>
ECO-CONSO                        </a>
<span class="tt-number">(75)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/insolite/" title="INSOLITE">
<i class="fa fa fa-eye"></i>
INSOLITE                        </a>
<span class="tt-number">(33)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/live/" title="LIVE">
LIVE                        </a>
<span class="tt-number">(2)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/loisirs/" title="LOISIRS">
<i class="fa fa fa-map-marker"></i>
LOISIRS                        </a>
<span class="tt-number">(6)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/planete/" title="PLANETE">
<i class="fa fa fa-leaf"></i>
PLANETE                        </a>
<span class="tt-number">(90)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sante/" title="SANTE">
<i class="fa fa fa-medkit"></i>
SANTE                        </a>
<span class="tt-number">(43)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/societe/" title="SOCIETE">
<i class="fa fa fa-bullhorn"></i>
SOCIETE                        </a>
<span class="tt-number">(197)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/sport/" title="SPORT">
<i class="fa  fa-futbol-o"></i>
SPORT                        </a>
<span class="tt-number">(32)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tech-web/" title="TECH-WEB">
<i class="fa fa fa-wifi"></i>
TECH-WEB                        </a>
<span class="tt-number">(72)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/tribune-libre/" title="TRIBUNE LIBRE">
<i class="fa fa-newspaper-o"></i>
TRIBUNE LIBRE                        </a>
<span class="tt-number">(72)</span></h4></div></div><div class="channel-subscribe "><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/video/" title="VIDEO">
<i class="fa fa fa-play-circle"></i>
VIDEO                        </a>
<span class="tt-number">(155)</span></h4></div></div></div></div></div></aside><aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu&rsquo;elle soit ! … Alors abonnez vous, c&rsquo;est gratuit !<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-2207"  class="btn btn-default bt-style-1">INSCRIPTION</a></div></div></aside></div></div><div class="main-content-col"><div class="main-content-col-body"><div class="single-post-content"><article class="cactus-single-content hentry"><h1 class="single-title entry-title">Coup de Pouce aux artistes en Occitanie : Ludovic Dunan</h1><div class="post-metadata sp-style "><div class="left"><div class="channel-subscribe"><div class="channel-picture">
<a href="https://tvlanguedoc.com/author/thierry/">
</a></div><div class="channel-content"><h4 class="channel-title h6">
<a href="https://tvlanguedoc.com/author/thierry/">Thierry Jirkovsky</a></h4><div class="subscribe-button " id="" data-author="1" data-nonce="">
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F"  class="btn btn-default subscribe font-size-1 metadata-font">
<i class="far fa-circle"></i><i class="fas fa-check"></i>
<span class="first-title">S&#039;abonner</span>
<span class="last-title">Abonné</span>
</a>
<input type="hidden"  name="url_ajax" value="https://tvlanguedoc.com/wp-admin/admin-ajax.php">
<span class="font-size-1 metadata-font sub-count">
<span class="subscribe-counter">0</span>
</span><span class="font-size-1 metadata-font sub-count meta-2">
<span class="info-dot"></span>
119 vidéos                </span></div></div></div></div><div class="right"><div class="like-information">
<i class="fas fa-thumbs-up"></i>
<span class="heading-font">
0%
</span></div><div class="posted-on metadata-font"><div class="view cactus-info font-size-1"><span>0 Vues</span></div><div class="cactus-info font-size-1"><span>0 Likes</span></div></div></div></div><div class="post-metadata"><div class="left"><div class="posted-on metadata-font"><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/" class="cactus-info" rel="bookmark"><time datetime="2020-05-01T14:48:38+02:00" class="entry-date updated">1 mai 2020</time></a></div><div class="categories cactus-info">
<a class="font-size-1" href="https://tvlanguedoc.com/culture/" title="View all posts in CULTURE">CULTURE</a><a class="font-size-1" href="https://tvlanguedoc.com/actualite/" title="View all posts in ACTUALITE">ACTUALITE</a><a class="font-size-1" href="https://tvlanguedoc.com/video/" title="View all posts in VIDEO">VIDEO</a></div>
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1"><span class="fn">Par Thierry Jirkovsky</span></a></div><div class="posted-on metadata-font right">
<a href="https://tvlanguedoc.com/coup-de-pouce-aux-artistes-ludovic-dunan/#respond" class="comment cactus-info font-size-1"><span>0 Commentaires</span></a></div></div><div class="right">
<a href="javascript:void(0)" id="video-screenshots-button" class="btn btn-default ct-gradient bt-action metadata-font font-size-1">
<i class="far fa-file-image"></i><span>Captures d&#039;écran</span>
</a></div><div class="clearer"></div><div id="video-screenshots" style="display:none"><div class="screenshot"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-1280x720.jpg 1280w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Coup de pouce aux artistes : Ludovic Dunan"
/></div><div class="screenshot"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-1280x720.jpg 1280w"
sizes="(max-width: 277px) 100vw, 277px"
alt="coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson"
/></div><div class="screenshot"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-aux-artistes-en-oc.jpg 1280w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan"
/></div></div></div><div class="body-content  hidden-content"><p>Il est temps pour nous <a data-mil="11082" href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" class="rank-math-link">Tv Languedoc</a>, média sur le web, d&rsquo;aider comme nous le pouvons, nos amies et amis <strong>artistes</strong> chanteurs musiciens, en Languedoc-Roussillon, mais également dans toute l&rsquo;<strong>Occitanie</strong>, comme  d&rsquo;ailleurs partout en France, au vu de la fin prochaine du confinement qui pointe le bout de son nez. <br>Positionnés devant leur micro sous un masque, suite à la pandémie du Covid-19, comment vivront-ils cette situation ubuesque ?</p><h2>Les artistes chanteurs avec des masques ?</h2><p>De nombreux artistes n&rsquo;ont toujours pas le droit d&rsquo;exercer leurs métiers et encore moins de jouer en gala dans les cafés, bars, restaurants et boites de nuits, suite à la décision du gouvernement d&rsquo;interdire tout rassemblement de plus de 10 personnes.&nbsp;</p><p>Qu&rsquo;en sera t&rsquo;il de ces musiciens qui chantent face à un public ? Devront ils chanter avec un masque, voire derrière une vitre de plexi transparente ?<br><br>Bref, la culture risque d&rsquo;aller encore plus mal, vous l&rsquo;aurez compris, si le confinement perdure un peu comme le ministre français de la culture, grand absent depuis plusieurs semaines de la scène médiatique.</p><h3>Lancez votre coup de pouce aux artistes</h3><p>Alors, dès que vous le pourrez et que aurez envie de faire la fête, pensez à ces nombreux musiciens et tous les artistes qui ne savent pas de quoi sera fait leur lendemain et que le COVID tout comme vous lecteurs de Tv Languedoc, a confiné dans leurs appartements ou maisons. Embauchez les pour votre prochaine fête privé ! Donnez leurs vos soirées ! <br><br>Et vous cafetiers, restaurateurs afin de faire revenir votre clientèle et booster votre chiffre qui a du prendre une sacré claque … embauchez vos musiciens locaux … et pensez à les programmer dès que vous pourrez … ils en ont besoin ! Ils ont besoin de vous !  Support your local Musician !</p><figure class="wp-block-image size-large"><img src="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-1024x682.jpg" alt="Ludovic Dunan - Artiste musicien en Occitanie" class="wp-image-11090" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-1024x682.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-300x200.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-768x512.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan 1"><figcaption>Ludovic Dunan &#8211; Artiste musicien en Occitanie</figcaption></figure><h2>Coup de pouce à Ludovic Dunan</h2><p>Qui est <strong>Ludovic Dunan</strong>, ce musicien de <strong>Villeneuve-lès-Maguelones</strong> ?</p><p>Baigné dans un milieu musical dès son plus jeune âge, la musique est ancrée dans ses gènes. Son papa est ténor à l’opéra de Paris <em>(Gérard Dunan, premier prix de chant et médaille d’or de solfège du conservatoire national de Paris.)</em></p><p>A l’âge de 15 ans, <strong>Ludovic Dunan</strong> monte son premier groupe avec des amis. C’est en autodidacte, à 20 ans qu’il commence à faire ses armes dans des orchestres de variété de la région Languedoc-Roussillon devenue depuis l&rsquo;<strong>Occitanie</strong>. Il apprend plusieurs instruments dont la basse, la guitare, le piano, devient également chanteur et à force de travail et de persévérance, devient compositeur et arrangeur.</p><p><strong>Ludovic Dunan</strong> est bassiste-chanteur depuis 14 ans au sein du groupe <a href="http://www.le-condor.fr/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">le Condor</a> un groupe réputé dans le sud de la France, avec lequel il a joué à l’Olympia, théâtre de la cigale, Zénith, théâtre antique d’Orange. Avec ce formation musicale un peu hors norme, il a également participé à quelques émissions de télévision <em>(<a href="http://www.le-condor.fr/france-2-vivement-dimanche/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Vivement Dimanche</a>, <a href="https://www.facebook.com/watch/?v=2019346601487516" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">la France a un incroyable talent.</a>)</em></p><p>Dans sa carrière, son parcours musical lui a permis de voyager à travers plusieurs pays, Liban, Canada, Suisse, Monaco, Italie, pays dont il absorbé différentes techniques et cultures musicales.</p><p>Parallèlement à tout cela, <strong>Ludovic Dunan</strong> monte différents formations en trio ou reste solo pour se produire dans des soirées privées, bars, restaurants, dont une certaine formation en Languedoc qui fait le buzz en Languedoc … le duo artis &#8211; tiques …  <strong><a aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" href="https://www.facebook.com/lesmoustiquesacoustiques1/" target="_blank" class="rank-math-link">Les Moustiques Acoustiques</a></strong> avec <strong><a aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" href="https://www.facebook.com/jeanmarc.bisson" target="_blank" class="rank-math-link">Jean-Marc Bisson</a></strong> guitariste chanteur, qui depuis des années écument les bars et les restaurants en distillant leur répertoire de musique pop acidulée.</p><figure class="wp-block-image size-large"><img src="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-1024x678.jpg" alt="Ludovic Dunan et Jean-Marc Bisson posent devant les lettres de l&#039;émission La France a un Incroyable Talent" class="wp-image-11094" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-1024x678.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-300x199.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson-768x509.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/05/coup-de-pouce-artistes-ludovic-dunan-jean-marc-bisson.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan 2"><figcaption><strong>Ludovic Dunan</strong> et <strong>Jean-Marc Bisson</strong> dans <strong>Incroyable Talent</strong></figcaption></figure><p><strong>Ludovic Dunan</strong> joue dans les Ehpads un répertoire français de notre patrimoine musical . Il créé en collaboration avec sa femme Christel, un spectacle spécifique vidéo-chant pour les malades atteints d’Alzheimer.</p><p>Musicien professionnel et intermittent du spectacle depuis 1986, c’est la première année que <strong>Ludovic Dunan</strong> n’aura pas le plaisir de se produire en live à cause de l’urgence sanitaire liée au <a data-mil="11082" href="https://tvlanguedoc.com/chloroquine-conflit-interet-buzyn-raoult-inserm-ihu/" class="rank-math-link">Covid-19</a>, un virus qui impacte la planète entière et qui devant les stocks exsangues, de l&rsquo;importance minimisée de la pandémie et surtout <a data-mil="11082" href="https://tvlanguedoc.com/deconfinement-essentiel-annonces-1er-ministre/" class="rank-math-link">les ratés du gouvernement Français</a>, fait tousser le monde de la médecine comme celui du spectacle.</p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe></div><div class="overlay-hidden-content"></div><div class="btn-hidden-content"><div><span></span></div><div><a href="#" class="btn btn-default ct-gradient bt-action metadata-font font-size-1 remove-hidden-content"><span>Afficher l&#039;article en entier </span></a></div><div><span></span></div></div><div class="posted-on metadata-font"><div class="categories tags cactus-info">
<a href="https://tvlanguedoc.com/tag/confinement/" class="font-size-1">Confinement</a><a href="https://tvlanguedoc.com/tag/coup-de-pouce-aux-artistes/" class="font-size-1">Coup de pouce aux artistes</a><a href="https://tvlanguedoc.com/tag/covid-19/" class="font-size-1">Covid-19</a></div></div><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Partager sur Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Partager sur Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Coup+de+Pouce+aux+artistes+en+Occitanie+%3A+Ludovic+Dunan&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Partager sur LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fcoup-de-pouce-aux-artistes-ludovic-dunan%2F&amp;title=Coup+de+Pouce+aux+artistes+en+Occitanie+%3A+Ludovic+Dunan&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a></li></ul><div class="cactus-navigation-post"><div class="cactus-navigation-post-content"><div class="prev-post">
<a href="https://tvlanguedoc.com/hangar-detruit-par-incendie-asperes-gard/" rel="prev" title="Un hangar détruit par un incendie à Aspères (Gard)"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/hangar-detruit-par-incendie-asperes-gard/" rel="prev" title="Un hangar détruit par un incendie à Aspères (Gard)">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/04/incendie-hangar-asperes-gard-100x75.jpg" alt="Un incendie s&rsquo;est déclaré dans un hangar dans le village d&rsquo;Aspères, à quelques kilomètres de Sommières."/>                                  </a><div class="cactus-note ct-time font-size-1"><span>03:34</span></div></div></div><div class="content"><div class="action-button heading-font"><span>PRECEDENT</span></div><h3 class="cactus-post-title entry-title h6">Un hangar détruit par un incendie à Aspères (Gard)</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" rel="prev" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/hangar-detruit-par-incendie-asperes-gard/" class="cactus-info" rel="bookmark"><time datetime="2020-04-11T19:32:26+02:00" class="entry-date updated">11 avril 2020</time></a></div></div></div></div></article></div></div></div></div></div></div><h4 class="single-post-heading">Vous pourriez être intéressé par</h4><div class="post-list-in-single"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-2"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/johnny-hallyday-et-ses-femmes/" target="_self" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/12/johnny-hallyday.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Johnny Hallyday ou la disparition d&rsquo;une légende"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/johnny-hallyday-et-ses-femmes/" target="_self" title="Johnny Hallyday : disparition d&rsquo;un rocker séducteur">Johnny Hallyday : disparition d&rsquo;un rocker séducteur</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/johnny-hallyday-et-ses-femmes/" class="cactus-info" rel="bookmark"><time datetime="2017-12-06T20:04:59+01:00" class="entry-date updated">6 décembre 2017</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/tvl-partenaire-media-crowdfunding-participatif/" target="_self" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-768x431.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-1024x575.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-800x449.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/02/crowdfunding-3.jpg 1800w" sizes="(max-width: 277px) 100vw, 277px" alt="Partenaire avec Tv Languedoc, Jean-François Wygas, un réalisateur nîmois lance un crowdfunding cinématographique sportif."/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/tvl-partenaire-media-crowdfunding-participatif/" target="_self" title="TVL, partenaire d’un film sportif Nimois">TVL, partenaire d’un film sportif Nimois</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/tvl/" class="vcard author cactus-info font-size-1">
<span class="fn">Tv Languedoc</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/tvl-partenaire-media-crowdfunding-participatif/" class="cactus-info" rel="bookmark"><time datetime="2014-12-16T00:00:00+01:00" class="entry-date updated">16 décembre 2014</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/complaisance-duels-mediatiques-elections-legislatives/" target="_self" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/05/elections-legislatives-2017.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Elections législatives 2017"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/complaisance-duels-mediatiques-elections-legislatives/" target="_self" title="Des élections législatives pour la forme ?">Des élections législatives pour la forme ?</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-michel/" class="vcard author cactus-info font-size-1">
<span class="fn">Jean-Michel Castaing</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/complaisance-duels-mediatiques-elections-legislatives/" class="cactus-info" rel="bookmark"><time datetime="2017-05-31T09:26:52+02:00" class="entry-date updated">31 mai 2017</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="844">
<a href="https://tvlanguedoc.com/challenge-espoir-maladies-rares-saint-cyprien-championnes-olympiques_laure_flessel-nadege-ait-ibrahim/" target="_self"  title="Premier challenge de l&rsquo;espoir avec Laura Flessel">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-300x168.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-768x431.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-1024x575.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-800x449.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3-900x505.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2017/02/premier_challenge_de_l_espoir-3.jpg 1800w" sizes="(max-width: 277px) 100vw, 277px" alt="Laura Flessel à Saint Cyprien"/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>02:04</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/challenge-espoir-maladies-rares-saint-cyprien-championnes-olympiques_laure_flessel-nadege-ait-ibrahim/" target="_self" title="Premier challenge de l&rsquo;espoir avec Laura Flessel">Premier challenge de l&rsquo;espoir avec Laura Flessel</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/challenge-espoir-maladies-rares-saint-cyprien-championnes-olympiques_laure_flessel-nadege-ait-ibrahim/" class="cactus-info" rel="bookmark"><time datetime="2014-02-10T00:00:00+01:00" class="entry-date updated">10 février 2014</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content screenshots-preview-inline" data-post-id="1143">
<a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" target="_self"  title="Incendie à Saint Bauzille de Montmel"><div class="screenshots"><img
src="https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel-900x506.jpg 900w, https://tvlanguedoc.com/wp-content/uploads/2015/08/incendie-saint-bauzille-montmel.jpg 1100w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Incendie à Saint-Bauzille-de-Montmel"
class="feature-image-first-index"
/></div><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" target="_self" title="Incendie à Saint Bauzille de Montmel">Incendie à Saint Bauzille de Montmel</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/incendie-saint-bauzille-de-montmel-2015/" class="cactus-info" rel="bookmark"><time datetime="2015-08-17T00:00:00+02:00" class="entry-date updated">17 août 2015</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/sante-deuxieme-cas-mondial-de-remission-du-sida/" target="_self" title="Coup de Pouce aux artistes en Occitanie : Ludovic Dunan">
<img src="https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2019/03/sida-deuxieme-cas-mondial-de-remission-800x450.jpg 800w" sizes="(max-width: 277px) 100vw, 277px" alt="sida : deuxième cas mondial de rémission"/><div class="ct-post-icon ct-icon-"></div>
</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/sante-deuxieme-cas-mondial-de-remission-du-sida/" target="_self" title="Santé : Guérir du Sida ? Deuxième cas mondial de rémission">Santé : Guérir du Sida ? Deuxième cas mondial de rémission</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/sante-deuxieme-cas-mondial-de-remission-du-sida/" class="cactus-info" rel="bookmark"><time datetime="2019-03-09T10:26:02+01:00" class="entry-date updated">9 mars 2019</time></a></div></div></div></div></article></div></div></div></div><div class="single-divider"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">VOTRE OPINION <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coup-de-pouce-aux-artistes-ludovic-dunan/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tvlanguedoc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" required="required" placeholder="Connectez vous pour écrire ici *"></textarea><input id="author" name="author" type="text" placeholder="Votre nom *" value="" size="30" required='required' aria-required='true'>
<input id="email" placeholder="Votre Email *" name="email" type="email" value="" size="30" required='required' aria-required='true'>
<input id="url" placeholder="Votre site web" name="url" type="text" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div></div><div class="cactus-sidebar ct-medium"><div class="cactus-sidebar-content"><aside id="text-9" class="   widget widget_text"><style>#text-9 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-share-alt"></i> <span>Partagez</span></h2><div class="textwidget"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook' rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube' rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter' rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn' rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a></li></ul></div></div></aside><aside id="fblbx" class="   widget widget_cardoza_fb_like"><div class="widget-inner"><h2 class="widget-title h4">Suivez nous sur Facebook</h2><div class="fb-page" style="border:1px solid #fff"
data-width="400"
data-height="600"
data-href="https://www.facebook.com/tvlanguedoc/?locale="fr_FR""
data-small-header="false"
data-hide-cover=""
data-show-facepile="true"
data-tabs="timeline,messages"				data-show-posts="false"
></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </div></aside><aside id="rss-2" class="   widget widget_rss"><style>#rss-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tvlanguedoc.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml">FIL D&rsquo;INFOS</a></h2><ul><li><a class='rsswidget' href='https://www.francebleu.fr/infos/economie-social/photos-le-1er-mai-confine-dans-le-gard-1588339187#xtor=RSS-120'>PHOTOS - Coronavirus : le 1er mai confiné dans le Gard</a> <span class="rss-date">1 mai 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/deconfinement-l-activite-reprend-le-11-mai-au-palais-de-justice-de-nimes-1588338694#xtor=RSS-120'>Déconfinement : l&#039;activité reprend le 11 mai au palais de justice de Nîmes</a> <span class="rss-date">1 mai 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/insolite/coronavirus-les-pompiers-de-sommieres-mettent-le-feu-avec-leur-live-musical-1588330746#xtor=RSS-120'>Coronavirus : les pompiers de Sommières mettent le feu avec leur live musical</a> <span class="rss-date">1 mai 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/societe/confinement-les-restos-du-coeur-d-occitanie-ont-besoin-de-vous-1588271006#xtor=RSS-120'>Confinement : les Restos du cœur d&#039;Occitanie ont besoin de vous</a> <span class="rss-date">1 mai 2020</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/sante-sciences/coronavirus-la-vente-de-masques-dans-les-grandes-surfaces-un-scandale-pour-les-pharmaciens-1588323528#xtor=RSS-120'>Coronavirus : la vente de masques dans les grandes surfaces, &quot;un scandale&quot; pour les pharmaciens</a> <span class="rss-date">1 mai 2020</span></li></ul></div></aside><aside id="custom_html-3" class="widget_text    widget widget_custom_html"><style>#custom_html-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget custom-html-widget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu'elle soit ! … Alors abonnez vous à la NEWSLETTER, c'est gratuit !<p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-4522"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="mailster_subscribers_count-2" class="   widget widget_mailster_subscribers_count"><style>#mailster_subscribers_count-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><div class="mailster-widget mailster-widget-subscribers-count">		Restez informé avec la Newsletter, comme le font déjà nos 		3 883		abonnés</div></div></aside><aside id="rotatingtweets_widget-2" class="   widget widget_rotatingtweets_widget"><style>#rotatingtweets_widget-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa fa-twitter"></i> <span>Retrouvez-nous sur Twitter</span></h2><div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_5eacb35a8c962' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false"><div class = 'rotatingtweet'><p class='rtw_main'>J+45, le graphique (revu et corrigé) qui montre les tendances de votre <a href="https://twitter.com/search?q=%23Confinement&amp;src=hash" title="#Confinement" class="rtw_hashtag_link">#Confinement</a> ce 1er Mai <a href='https://t.co/TQTDc5gNl6' title='https://twitter.com/tvlanguedoc/status/1256281972210577412/photo/1' class='rtw_media_link'>pic.twitter.com/TQTDc5gNl6</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1256281972210577412">Il y a 6 heures</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>COUP DE POUCE AUX ARTISTES EN OCCITANIE
Il est temps d'aider nos ami(e)s <a href="https://twitter.com/search?q=%23artistes&amp;src=hash" title="#artistes" class="rtw_hashtag_link">#artistes</a> <a href="https://twitter.com/search?q=%23chanteurs&amp;src=hash" title="#chanteurs" class="rtw_hashtag_link">#chanteurs</a> <a href="https://twitter.com/search?q=%23musiciens&amp;src=hash" title="#musiciens" class="rtw_hashtag_link">#musiciens</a>, en <a href="https://twitter.com/search?q=%23Languedoc&amp;src=hash" title="#Languedoc" class="rtw_hashtag_link">#Languedoc</a>  <a href="https://twitter.com/search?q=%23Roussillon&amp;src=hash" title="#Roussillon" class="rtw_hashtag_link">#Roussillon</a>, mais également dans toute l'<a href="https://twitter.com/search?q=%23Occitanie&amp;src=hash" title="#Occitanie" class="rtw_hashtag_link">#Occitanie</a> (comme d'ailleurs en <a href="https://twitter.com/search?q=%23France&amp;src=hash" title="#France" class="rtw_hashtag_link">#France</a>) avec notre rubrique Coup de Pouce <a href='https://t.co/8ZbEE1X8M3' title='https://bit.ly/35kHM3w' class='rtw_url_link'>bit.ly/35kHM3w</a> <a href='https://t.co/RLW9Ap2Xgh' title='https://twitter.com/tvlanguedoc/status/1256211099084619780/photo/1' class='rtw_media_link'>pic.twitter.com/RLW9Ap2Xgh</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1256211099084619780">Il y a 10 heures</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>La carte avec légendes <a href='https://t.co/E76MQ4pQgk' title='https://twitter.com/tvlanguedoc/status/1255927164643553290/photo/1' class='rtw_media_link'>pic.twitter.com/E76MQ4pQgk</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1255927164643553290">Hier</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>DÉCONFINEMENT : Carte non officielle du déconfinement du 11 mai 2020Tout peut changer … Restez chez vous ! <a href='https://t.co/OtdTojXHgu' title='https://twitter.com/tvlanguedoc/status/1255413839300001795/photo/1' class='rtw_media_link'>pic.twitter.com/OtdTojXHgu</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1255413839300001795">Il y a 3 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href="https://twitter.com/search?q=%23masques&amp;src=hash" title="#masques" class="rtw_hashtag_link">#masques</a> Quand la <a href='https://twitter.com/intent/user?screen_name=VilleDeBeziers' title='Ville de Béziers' lang='fr'>@VilleDeBeziers</a> , une des plus anciennes villes de France se targue d'avoir livré la totalité des masques à ses habitants … Forcément, ça dérange les politiciens, mais ça arrange les habitants pour le <a href="https://twitter.com/search?q=%23Deconfinement&amp;src=hash" title="#Deconfinement" class="rtw_hashtag_link">#Deconfinement</a> <a href="https://twitter.com/search?q=%23Covid&amp;src=hash" title="#Covid" class="rtw_hashtag_link">#Covid</a>_19 <a href='https://twitter.com/intent/user?screen_name=MinSoliSante' title='Ministère des Solidarités et de la Santé' lang='fr'>@MinSoliSante</a> <a href='https://t.co/JXerAhEXNt' title='https://twitter.com/VilleDeBeziers/status/1255021176193028096' class='rtw_url_link'>twitter.com/VilleDeBeziers…</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1255051405162958849">Il y a 4 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div></div><div class='rtw_follow follow-button'><a href='https://twitter.com/@tvlanguedoc' class='twitter-follow-button' title='Suivre @tvlanguedoc' data-lang='fr'>Suivre @tvlanguedoc</a></div></div></aside><aside id="popular_posts_id-6" class="   widget widget-popular-post"><style>#popular_posts_id-6 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">ARTICLES LES + REGARDES</h2><div class="widget-popular-post-content "><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3 style-widget-popular-post"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap" target="_self" href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/"><img src="https://tvlanguedoc.com/wp-content/uploads/2016/12/meex-enfants-extraordinaires-1-100x75.jpg" alt="La Meex, la maison des enfants extraordinaires à Sauve"/></a><div class="cactus-note ct-time font-size-1"><span>01:55</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/meex-inclusion-sociale-scolaire-enfants-situation-handicap/" target="_self" title="Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap">Sauve : La Meex prépare l’inclusion sociale et scolaire des enfants en situation de handicap</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">1.39K Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Femmes Créatrices d&rsquo;Entreprise" target="_self" href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/femmes_creatices_entreprises-3-100x75.png" alt="50 femmes créatrices d&rsquo;entreprise"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/femmes-creatrices-entreprise-business-lunel/" target="_self" title="Femmes Créatrices d&rsquo;Entreprise">Femmes Créatrices d&rsquo;Entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Le Burn Out du chef d&rsquo;entreprise" target="_self" href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/Burn_out-du-chef-d-entreprise-1-100x75.jpg" alt="Le Burn Out du chef d&rsquo;entreprise, un mal être méconnu."/><div class="ct-icon-video small-icon"></div></a><div class="cactus-note ct-time font-size-1"><span>19:22</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/le-burn-out-du-chef-dentreprise-un-mal-etre-meconnu/" target="_self" title="Le Burn Out du chef d&rsquo;entreprise">Le Burn Out du chef d&rsquo;entreprise</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Thierry Jirkovsky</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Hush à la guinguette de Lecques" target="_self" href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/hush-en-concert-1-100x75.jpg" alt="Le groupe Hush en concert à Lecques"/></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/hush-concert-guinguette-lecques/" target="_self" title="Hush à la guinguette de Lecques">Hush à la guinguette de Lecques</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/wilfrid/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Wilfrid Richard</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content"><a title="Trail du Pont du Gard" target="_self" href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/"><img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/trail-pont-du-gard-3-100x75.jpg" alt="Le Trail du Pont du Gard est un évènement éco responsable dédié à la course nature et à la découverte d’un site architectural hors du commun"/><div class="ct-icon-video small-icon"></div></a></div></div><div class="content"><h3 class="cactus-post-title entry-title h6 sub-lineheight">
<a href="https://tvlanguedoc.com/trail-du-pont-du-gard-2014/" target="_self" title="Trail du Pont du Gard">Trail du Pont du Gard</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-francois/" target="_self" class="vcard author cactus-info font-size-1"><span class="fn">Jean-Francois Wygas</span></a><div class="viewed cactus-info font-size-1">0 Vues</div></div></div></div></article></div></div></div></div></div></aside><aside id="advance_search_form-3" class="   widget widget-asf"><style>#advance_search_form-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-search"></i> <span>Revoir un de nos reportages ?</span></h2><div class="cactus-main-menu cactus-open-search-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fa fa-search"></i></a></li></ul></div><form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == 'Vous ne vous rappelez plus du titre ?' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="https://tvlanguedoc.com/"><div>
<span class="lookin">
<label class="screen-reader-text lookin" for="cat">Regarder dans:</label>
<select id="s-cat" name="cat"><option value="">Toutes Catégories</option><option value="51" >ACTUALITE</option><option value="372" >BALADES</option><option value="342" >BREVES</option><option value="345" >CHRONIQUE</option><option value="341" >COM DE PRESSE</option><option value="9" >CULTURE</option><option value="343" >DEPECHE</option><option value="2" >ECO-CONSO</option><option value="346" >EDITORIAL</option><option value="55" >FAITS-DIVERS</option><option value="5" >INSOLITE</option><option value="52" >LE 8</option><option value="264" >LIVE</option><option value="378" >LOISIRS</option><option value="7" >PLANETE</option><option value="413" >RECETTES</option><option value="4" >SANTE</option><option value="8" >SOCIETE</option><option value="373" >SORTIES</option><option value="288" >SPORT</option><option value="3" >TECH-WEB</option><option value="56" >TRIBUNE LIBRE</option><option value="6" >VIDEO</option>
</select>
</span>
<input type="hidden" name="post_type[]" value="post" />
<span class="searchtext">
<input type="text" value="Vous ne vous rappelez plus du titre ?" onfocus="if(this.value == 'Vous ne vous rappelez plus du titre ?') this.value = '';" onblur="if(this.value == '') this.value='Vous ne vous rappelez plus du titre ?'" name="s" class="ss"  autocomplete="off" placeholder="Entrez un mot-clef"/>
<i class="fa fa-search" aria-hidden="true"></i>
</span>
<input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar cactus-sidebar"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><aside id="nav_menu-2" class="   col-md-3 widget module widget-col widget_nav_menu"><style>#nav_menu-2 .ct-sub-w-title{color:#fff !important;background:#ff8700 !important}</style><div class="widget-inner"><h2 class="widget-title h4">A PROPOS</h2><div class="menu-a-propos-menu-footer-container"><ul id="menu-a-propos-menu-footer" class="menu"><li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a title="Rejoindre l’équipe de rédacteurs de Tv Languedoc ?" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Nous rejoindre</a></li><li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="Pour prendre contact avec notre équipe" href="https://tvlanguedoc.com/contact/">Contact</a></li><li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="Découvrez une équipe d’indépendants" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://tvlanguedoc.com/on-parle-de-nous-dans-la-presse-et-sur-le-web/">Presse : On parle de nous</a></li></ul></div></div></aside><aside id="nav_menu-3" class="   col-md-3 widget module widget-col widget_nav_menu"><style>#nav_menu-3 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">NOS SERVICES</h2><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-6017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6017"><a title="Filmez et postez votre info locale …" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">Envoyez votre vidéo</a></li><li id="menu-item-6014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6014"><a title="Contribuez à l&rsquo;info locale en écrivant dans la tribune libre" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Devenir Rédacteur</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="Votre publicité Premium dans nos colonnes" href="https://tvlanguedoc.com/publicite/">Devenir Annonceur</a></li></ul></div></div></aside><aside id="custom_html-2" class="widget_text    col-md-3 widget module widget-col widget_custom_html"><style>#custom_html-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">NEWSLETTER</h2><div class="textwidget custom-html-widget">Recevez par e-mail, l'essentiel de l'actualité thématique de notre région :
<br />
<br /><p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-6718"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="videopro_social_accounts-2" class="   col-md-3 widget module widget-col videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><h2 class="widget-title h4">SUIVEZ NOUS</h2><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube'><i class="fa fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn'><i class="fa fa-linkedin"></i></a></li></ul></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><div class="copyright font-1">© 2009 - 2020 - Tv Languedoc - Tous Droits réservés</div><div class="link font-1"><div class="menu-footer-menu-container has-gototop"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://tvlanguedoc.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a title="D&rsquo;un coup d&rsquo;oeil, nos derniers articles" href="https://tvlanguedoc.com/focus/">Focus</a></li><li id="menu-item-5302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302"><a title="Devenez annonceur" href="https://tvlanguedoc.com/publicite/">Pub</a></li><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5316"><a href="https://tvlanguedoc.com/cookies/">Cookies</a></li></ul></div></div></div></div></div></footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner navigation-font"><div class="close-canvas-menu"> <i class="fa fa-times"></i> FERMER</div><nav class="off-menu"><ul><li id="nav-menu-item-142" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent dropdown"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-home" aria-hidden="true"></i> LA UNE </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-6025" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/actualite/" class="menu-link  sub-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE </a></li><li id="nav-menu-item-739" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/live/" class="menu-link  sub-menu-link"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE </a></li><li id="nav-menu-item-736" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/actualite/8-a-la-suite/" class="menu-link  sub-menu-link"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE </a></li></ul></li><li id="nav-menu-item-478" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-eye" aria-hidden="true"></i>FOCUS </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-727" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvlanguedoc.com/culture/" class="menu-link  sub-menu-link">CULTURE </a></li><li id="nav-menu-item-730" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/eco-conso/" class="menu-link  sub-menu-link">ECO-CONSO </a></li><li id="nav-menu-item-735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/actualite/faits-divers/" class="menu-link  sub-menu-link">FAITS-DIVERS </a></li><li id="nav-menu-item-734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/insolite/" class="menu-link  sub-menu-link">INSOLITE </a></li><li id="nav-menu-item-731" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/planete/" class="menu-link  sub-menu-link">PLANETE </a></li><li id="nav-menu-item-728" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sante/" class="menu-link  sub-menu-link">SANTE </a></li><li id="nav-menu-item-729" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/societe/" class="menu-link  sub-menu-link">SOCIETE </a></li><li id="nav-menu-item-751" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/sport/" class="menu-link  sub-menu-link">SPORT </a></li><li id="nav-menu-item-733" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/tech-web/" class="menu-link  sub-menu-link">TECH-WEB </a></li><li id="nav-menu-item-738" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/tribune-libre/" class="menu-link  sub-menu-link">TRIBUNE LIBRE </a></li><li id="nav-menu-item-8621" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvlanguedoc.com/video/" class="menu-link  sub-menu-link">VIDEOS </a></li></ul></li><li id="nav-menu-item-5452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/" class="menu-link  main-menu-link"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS </a></li></ul></nav></div></div></div><div id="gototop" class="hidden">
<a href="#top" title="En haut"><i class="fa fa-angle-up"></i></a></div><div class="submitModal modal fade" id="videopro_submit_form"><div class="modal-dialog"><div class="modal-content"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fas fa-times"></i></button><h4 class="modal-title" id="videopro_frontend_submit_heading">Soumettre une vidéo</h4></div><div class="modal-body" style="max-height:720px;overflow:hidden;overflow-y:scroll"><aside id="text-21" class="   user-submit"><style>#text-21 .ct-sub-w-title{color:#fff !important;background:red !important}</style><div class="widget-inner"><div class="textwidget"><strong>Vous êtes témoin d&rsquo;un évènement grave, choquant, drôle ou insolite ? </strong>
Envoyez vite <a href="//tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">votre vidéo en 3 clics ( <em>et demi</em> )</a></div></div></aside></div></div></div></div> <script>var modal=document.getElementById('cfblb_modal');if(modal)
{var span=document.getElementsByClassName("cfblb_close")[0];span.onclick=function(){modal.style.display="none";}
window.onclick=function(event){if(event.target==modal){modal.style.display="none";}}}</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/tvlanguedoc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs={"ajaxUrl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"cc001d6dcd","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var kk_star_ratings={"action":"kk-star-ratings","endpoint":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","nonce":"83bfe76c78"};</script> <script type='text/javascript'>var mashmenu={"ajax_url":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type='text/javascript'>var cactusvideo={"ajaxurl":"https:\/\/tvlanguedoc.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Veuillez choisir une cat\u00e9gorie","please_choose_channel":"Veuillez choisir une cha\u00eene","please_choose_playlist":"Veuillez choisir une playlist"}};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(61,130,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies en vue d’améliorer notre contenu de diffusion vidéo et de vous offrir des services adaptés à vos centres d'intérêts. Afin de continuer à utiliser Tv Languedoc dans les meilleures conditions, merci d’accepter nos cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">J'ai compris</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non</a><a href="https://tvlanguedoc.com/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div>
 <script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/cssjs/945af.js" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-05-01 23:40:10 -->
<!-- Page generated by LiteSpeed Cache 3.0.8.5 on 2020-05-02 01:40:10 -->