<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: https://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>--><html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<!--<![endif]--><head><meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://tvlanguedoc.com/wp-content/litespeed/css/96ca2fd3a692e331833587d1d60da398.css?ver=2b71c" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://tvlanguedoc.com/xmlrpc.php"><title>Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde | TV Languedoc</title><meta name="description" content="28 études sur l&#039;efficacité des vaccins suscitent des doutes sur les mandats de vaccination comme sur les pass sanitaires"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde | TV Languedoc" /><meta property="og:description" content="28 études sur l&#039;efficacité des vaccins suscitent des doutes sur les mandats de vaccination comme sur les pass sanitaires" /><meta property="og:url" content="https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/" /><meta property="og:site_name" content="TV Languedoc" /><meta property="article:publisher" content="https://www.facebook.com/tvlanguedoc" /><meta property="article:author" content="https://www.facebook.com/thierry.jirkovsky" /><meta property="article:tag" content="Covid-19" /><meta property="article:tag" content="Santé" /><meta property="article:tag" content="Société" /><meta property="article:section" content="SANTE" /><meta property="og:updated_time" content="2021-11-18T19:12:50+01:00" /><meta property="og:image" content="https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg" /><meta property="og:image:secure_url" content="https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="Des études mondiales sur les vaccins montrent l&#039;inutilité du pass sanitaire" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde | TV Languedoc" /><meta name="twitter:description" content="28 études sur l&#039;efficacité des vaccins suscitent des doutes sur les mandats de vaccination comme sur les pass sanitaires" /><meta name="twitter:site" content="@twitter : tv languedoc" /><meta name="twitter:creator" content="@tvlanguedoc" /><meta name="twitter:image" content="https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://tvlanguedoc.com/#place","geo":{"@type":"GeoCoordinates","latitude":"43.8","longitude":"4.05"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=43.8,4.05","address":{"@type":"PostalAddress","streetAddress":"6, Le Plan","addressLocality":"ASPERES","addressRegion":"Occitanie","postalCode":"30250","addressCountry":"FRANCE"}},{"@type":["TelevisionStation","Organization"],"@id":"https://tvlanguedoc.com/#organization","name":"TV LANGUEDOC","url":"https://tvlanguedoc.com","email":"contact@tvlanguedoc.com","address":{"@type":"PostalAddress","streetAddress":"6, Le Plan","addressLocality":"ASPERES","addressRegion":"Occitanie","postalCode":"30250","addressCountry":"FRANCE"},"logo":{"@type":"ImageObject","@id":"https://tvlanguedoc.com/#logo","url":"https://tvlanguedoc.com/wp-content/uploads/2017/09/tvlanguedoc-logo-amp-1.png","caption":"TV LANGUEDOC","inLanguage":"fr-FR","width":"1000","height":"1000"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-18:00"],"location":{"@id":"https://tvlanguedoc.com/#place"},"image":{"@id":"https://tvlanguedoc.com/#logo"},"telephone":"0466804071"},{"@type":"WebSite","@id":"https://tvlanguedoc.com/#website","url":"https://tvlanguedoc.com","name":"TV LANGUEDOC","publisher":{"@id":"https://tvlanguedoc.com/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg","url":"https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg","width":"1920","height":"1080","caption":"Des \u00e9tudes mondiales sur les vaccins montrent l'inutilit\u00e9 du pass sanitaire","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://tvlanguedoc.com/author/thierry/","name":"Thierry Jirkovsky","description":"Journaliste Reporter d'images - R\u00e9alisateur - Co-fondateur et R\u00e9dacteur en Chef de Tv Languedoc","url":"https://tvlanguedoc.com/author/thierry/","image":{"@type":"ImageObject","@id":"https://tvlanguedoc.com/wp-content/uploads/2017/03/thierry-jirkovsky-1-96x96.jpg","url":"https://tvlanguedoc.com/wp-content/uploads/2017/03/thierry-jirkovsky-1-96x96.jpg","caption":"Thierry Jirkovsky","inLanguage":"fr-FR"},"sameAs":["https://w5d.net","https://www.facebook.com/thierry.jirkovsky","https://twitter.com/@tvlanguedoc"],"worksFor":{"@id":"https://tvlanguedoc.com/#organization"}},{"@type":"WebPage","@id":"https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/#webpage","url":"https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/","name":"Efficacit\u00e9 des vaccins anti-Covid : De graves doutes suite \u00e0 28 \u00e9tudes r\u00e9alis\u00e9es dans le monde | TV Languedoc","datePublished":"2021-11-18T18:48:00+01:00","dateModified":"2021-11-18T19:12:50+01:00","author":{"@id":"https://tvlanguedoc.com/author/thierry/"},"isPartOf":{"@id":"https://tvlanguedoc.com/#website"},"primaryImageOfPage":{"@id":"https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Efficacit\u00e9 des vaccins anti-Covid : De graves doutes suite \u00e0 28 \u00e9tudes r\u00e9alis\u00e9es dans le monde | TV Languedoc","keywords":"Vaccins","datePublished":"2021-11-18T18:48:00+01:00","dateModified":"2021-11-18T19:12:50+01:00","author":{"@id":"https://tvlanguedoc.com/author/thierry/"},"publisher":{"@id":"https://tvlanguedoc.com/#organization"},"description":"28 \u00e9tudes sur l&#039;efficacit\u00e9 des vaccins suscitent des doutes sur les mandats de vaccination comme sur les pass sanitaires","copyrightYear":"2021","copyrightHolder":{"@id":"https://tvlanguedoc.com/#organization"},"name":"Efficacit\u00e9 des vaccins anti-Covid : De graves doutes suite \u00e0 28 \u00e9tudes r\u00e9alis\u00e9es dans le monde | TV Languedoc","@id":"https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/#richSnippet","isPartOf":{"@id":"https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/#webpage"},"image":{"@id":"https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux" href="https://tvlanguedoc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Flux des commentaires" href="https://tvlanguedoc.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="TV Languedoc &raquo; Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde Flux des commentaires" href="https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/feed/" /><style id='ct_shortcode_style-inline-css' type='text/css'>@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
					/* Retina Logo */
					.primary-header .cactus-logo.navigation-font a{background:url(https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-1.png) no-repeat center; background-size:contain;}
					.primary-header .cactus-logo.navigation-font a img{ opacity:0; visibility:hidden}
				}img.gform_ajax_spinner{background:url(https://tvlanguedoc.com/wp-content/themes/videopro-theme/images/ajax-loader.gif);}.bg-m-color-1, .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover), .btn-default.subscribe, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after, .cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu > ul > li > a.active > span, .ct-sub-w-title, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before, .cactus-post-format-playlist .cactus-post-item.active:after, .channel-menu .channel-menu-item.active a:after, .easy-tab .tabs > li.active > a:after, .body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after, .submitModal .textwidget .wpcf7 input[type="submit"]:not(:hover), .comming-soon-wrapper .wpcf7-form input[type="submit"]:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover), .ct-shortcode-sliderv3.sliderv10 .slick-dots > li > button:hover, .ct-shortcode-sliderv3.sliderv10 .slick-dots > li.slick-active > button, .tab-control a.active:after, .ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after, .btn-default.bt-style-1:not(:hover), button.bt-style-1:not(:hover), input[type=button].bt-style-1:not(:hover), input[type=submit].bt-style-1:not(:hover), .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-ancestor > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-item > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after,.item-review:before,.star-rating-block:before, .cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover, .btn-watch-later.added, #video_thumbnail_image .ct-icon-video.animated{background-color:#ff9900;}.m-color-1, body .wpcf7-response-output.wpcf7-mail-sent-ok, #body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars, .tml-profile-page .menu-items a.active {color:#ff9900;} .border-m-color-1, .cactus-main-menu > ul > li > ul li:first-child, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content > a:before {border-color:#ff9900}.svg-loading svg path, .svg-loading svg rect {fill:#ff9900;}.cactus-submit-video a{background-color:#####ff7800 !important;color:#####FFFFFF !important;}.cactus-submit-video a:hover{background-color:#####1e73be !important;color:#####fff !important;}</style> <script type='text/javascript' src='https://tvlanguedoc.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='advance-search-js-extra' src="data:text/javascript;base64,dmFyIGFzZj17ImFqYXh1cmwiOiJodHRwczpcL1wvdHZsYW5ndWVkb2MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifQ==" defer></script> <script type='text/javascript' id='videopro-ajax-request-js-extra' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/themes/videopro-theme/js/ajax.js' id='videopro-ajax-request-js'></script> <link rel="https://api.w.org/" href="https://tvlanguedoc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tvlanguedoc.com/wp-json/wp/v2/posts/14267" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvlanguedoc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvlanguedoc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://tvlanguedoc.com/?p=14267' /><link rel="alternate" type="application/json+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tvlanguedoc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F&#038;format=xml" /> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGRhaW1fYWpheF91cmw9Imh0dHBzOi8vdHZsYW5ndWVkb2MuY29tL3dwLWFkbWluL2FkbWluLWFqYXgucGhwIjt2YXIgZGFpbV9ub25jZT0iZmNiNTIzODU2NyI=" defer></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="pwaforwp" content="wordpress-plugin"/><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="TV Languedoc"><meta name="application-name" content="TV Languedoc"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content=" TV Languedoc"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://tvlanguedoc.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-14267 single-format-standard auto-play group-blog enable-sticky-menu  behavior-down sidebar-both layout-boxed cookies-set cookies-accepted wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v6.0&appId=498927376861973&autoLogAppEvents=1"></script> <a name="top" style="height:0; position:absolute; top:0;" id="top"></a><div id="body-wrap" data-background="#2e3639 " class="cactus-box  "><div id="wrap"><header id="header-navigation"><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div  dark-bg-color-1" style="background-color: #1e2b36;"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left"><div class="cactus-logo navigation-font">
<a href="https://tvlanguedoc.com/">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/05/logo-tvl-2017-4.png" alt="TV Languedoc" title="TV Languedoc" class="cactus-img-logo cactus-img-sticky">
</a></div><div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font"><ul><li><a href="javascript:;"><span></span><span></span><span></span></a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<i class="fas fa-upload"></i>        </a></div></div><div class="cactus-nav-right"><div class="cactus-main-menu cactus-open-menu-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fas fa-bars"></i>MENU</a></li></ul></div><div class="cactus-submit-video">
<a href="#" data-toggle="modal" data-target="#videopro_submit_form" class="btn btn-user-submit btn-default bt-style-1 padding-small " data-type="">
<span>Submit Video</span>        </a></div><div class="cactus-main-menu cactus-user-login navigation-font"><ul><li>
<a href="https://tvlanguedoc.com/wp-login.php?redirect_to=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales"><i class="fas fa-user"></i>&nbsp;S&#039;identifier</a></li></ul></div></div></div></div></div></div><div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7"><div class="cactus-nav-main dark-div dark-bg-color-1"><div class="cactus-container padding-30px "><div class="cactus-row magin-30px"><div class="cactus-nav-left cactus-only-main-menu"><div class="cactus-main-menu navigation-font"><ul class="nav navbar-nav"><li id="mega-menu-item-142" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/"><i class="fa fa-home" aria-hidden="true"></i> LA UNE</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/focus/actualite/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/live/"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/focus/actualite/8-a-la-suite/"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE</a></li></ul></li><li id="mega-menu-item-478" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/">FOCUS</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/culture/">CULTURE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/eco-conso/">ECO-CONSO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/actualite/faits-divers/">FAITS-DIVERS</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/insolite/">INSOLITE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/planete/">PLANETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://tvlanguedoc.com/focus/sante/">SANTE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/societe/">SOCIETE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/sport/">SPORT</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/tech-web/">TECH-WEB</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/focus/tribune-libre/">TRIBUNE LIBRE</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://tvlanguedoc.com/focus/video/">VIDEOS</a></li></ul></li><li id="mega-menu-item-5452" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS</a></li></ul></div></div></div></div></div></div></header><div id="cactus-body-container"><div class="cactus-sidebar-control sb-ct-medium sb-ct-small"><div class="cactus-container "><div class="cactus-row"><div class="open-sidebar-small open-box-menu"><i class="fas fa-bars"></i></div><div class="cactus-sidebar ct-small"><div class="cactus-sidebar-content"><aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu&rsquo;elle soit ! … Alors abonnez vous, c&rsquo;est gratuit !<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-8424"  class="btn btn-default bt-style-1">INSCRIPTION</a></div></div></aside><aside id="nav_menu-2" class="   col-md-3 widget widget_nav_menu"><style>#nav_menu-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF8700 !important}</style><div class="widget-inner"><h2 class="widget-title h4">A PROPOS</h2><div class="menu-a-propos-menu-footer-container"><ul id="menu-a-propos-menu-footer" class="menu"><li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a title="Rejoindre l’équipe de rédacteurs de Tv Languedoc ?" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Nous rejoindre</a></li><li id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="Pour prendre contact avec notre équipe" href="https://tvlanguedoc.com/contact/">Contact</a></li><li id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="Découvrez une équipe d’indépendants" rel="a hrefw5dnet relmethierry jirkvoskya" href="https://tvlanguedoc.com/qui-sommes-nous/">Qui sommes-nous ?</a></li><li id="menu-item-6266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6266"><a href="https://tvlanguedoc.com/on-parle-de-nous-dans-la-presse-et-sur-le-web/">Presse : On parle de nous</a></li></ul></div></div></aside><aside id="nav_menu-3" class="   col-md-3 widget widget_nav_menu"><style>#nav_menu-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">NOS SERVICES</h2><div class="menu-nos-services-container"><ul id="menu-nos-services" class="menu"><li id="menu-item-6017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6017"><a title="Filmez et postez votre info locale …" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">Envoyez votre vidéo</a></li><li id="menu-item-6014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6014"><a title="Contribuez à l&rsquo;info locale en écrivant dans la tribune libre" href="https://tvlanguedoc.com/tv-languedoc-membre-redacteur/">Devenir Rédacteur</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="Votre publicité Premium dans nos colonnes" href="https://tvlanguedoc.com/publicite/">Devenir Annonceur</a></li></ul></div></div></aside><aside id="custom_html-2" class="widget_text    col-md-3 widget widget_custom_html"><style>#custom_html-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">NEWSLETTER</h2><div class="textwidget custom-html-widget">Recevez par e-mail, l'essentiel de l'actualité thématique de notre région :
<br />
<br /><p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-3688"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside></div></div><div class="main-content-col"><div class="main-content-col-body"><div class="single-post-content"><article class="cactus-single-content hentry"><ol class="cactus-breadcrumb  navigation-font font-size-1 " itemscope itemtype="http://schema.org/BreadcrumbList"><a itemprop="item" href="https://tvlanguedoc.com/" rel="v:url" property="v:title"><span itemprop="name">Home</span></a><i class="fas fa-angle-right" aria-hidden="true"></i><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://tvlanguedoc.com/focus/sante/"><span itemprop="name">SANTE</span></a><meta itemprop="position" content="2" /></li> <i class="fas fa-angle-right" aria-hidden="true"></i><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="current"><span itemprop="name">Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde</span><meta itemprop="position" content="3" /></li></ol><div class="style-post"><div class="featured-img">
<img width="1920" height="1080" src="https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg" class="attachment-full size-full wp-post-image" alt="Des études mondiales sur les vaccins montrent l&#039;inutilité du pass sanitaire" loading="lazy" srcset="https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies.jpg 1920w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-1536x864.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2021/11/vaccins-covid-etudes-classifies-1280x720.jpg 1280w" sizes="(max-width: 1920px) 100vw, 1920px" /></div></div><h1 class="single-title entry-title">Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde</h1><div class="post-metadata"><div class="left"><div class="posted-on metadata-font"><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/" class="cactus-info" rel="bookmark"><time datetime="2021-11-18T18:48:00+01:00" class="entry-date updated">18 novembre 2021</time></a></div><div class="categories cactus-info">
<a class="font-size-1" href="https://tvlanguedoc.com/focus/sante/" title="View all posts in SANTE">SANTE</a></div>
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1"><span class="fn">By Thierry Jirkovsky</span></a></div></div><div class="right"><div class="posted-on metadata-font right">
<a href="https://tvlanguedoc.com/graves-doutes-vaccins-28-etudes-mondiales/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a></div></div></div><div class="body-content"><h2><span id="obligation-vaccinale-de-graves-doutes-sur-les-vaccins">Obligation vaccinale : de graves doutes sur les vaccins</span></h2><div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header">
<b class="lwptoc_title">Sommaire</b>                    <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="masquer">afficher</a>
</span></div><div class="lwptoc_items" style="display:none;"><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#obligation-vaccinale-de-graves-doutes-sur-les-vaccins">
<span class="lwptoc_item_label">Obligation vaccinale : de graves doutes sur les vaccins</span>
</a><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#28-études-sur-l’efficacité-des-vaccins-qui-suscitent-des-doutes-sur-les-campagnes-de-vaccination">
<span class="lwptoc_item_label">28 études sur l’efficacité des vaccins qui suscitent des doutes sur les campagnes de vaccination</span>
</a></div><div class="lwptoc_item">    <a href="#une-vaccination-imparfaite-peut-favoriser-la-transmission-d’agents-pathogènes-hautement-virulents">
<span class="lwptoc_item_label">Une vaccination imparfaite peut favoriser la transmission d’agents pathogènes hautement virulents</span>
</a></div><div class="lwptoc_item">    <a href="#covid-28-études-soulèvent-de-graves-doutes-sur-les-obligations-de-vaccination">
<span class="lwptoc_item_label">Covid : 28 études soulèvent de graves doutes sur les obligations de vaccination</span>
</a></div><div class="lwptoc_item">    <a href="#28-études-mondiales-démontrent-que-le-pass-sanitaire-est-finalement-inutile">
<span class="lwptoc_item_label">28 études mondiales démontrent que le pass sanitaire est finalement inutile</span>
</a></div></div></div><div class="lwptoc_item">    <a href="#conclusion-les-vaccins-n’empêchent-plus-la-transmission">
<span class="lwptoc_item_label">Conclusion : les vaccins n’empêchent plus la transmission</span>
</a><div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#les-pass-sanitaires-devenus-inutiles-à-cause-des-vaccins">
<span class="lwptoc_item_label">Les pass sanitaires devenus inutiles à cause des vaccins</span>
</a></div></div></div></div></div></div></div><p>Comme certaines personnes sont maintenant vaccinées depuis plus de six mois, les preuves de l&rsquo;efficacité du vaccin Covid commencent à affluer. Lorsqu&rsquo;on évalue l&rsquo;efficacité d&rsquo;un vaccin, il est important de faire la distinction entre l&rsquo;efficacité contre l&rsquo;infection, la maladie symptomatique et la transmission et l&rsquo;efficacité contre l&rsquo;hospitalisation et le décès. Pour l&rsquo;infection et la maladie symptomatique, les vaccins COVID-19 ne sont pas aussi efficaces qu&rsquo;on l&rsquo;espérait, l&rsquo;immunité diminuant progressivement après quelques mois. Pour l&rsquo;hospitalisation et le décès, l&rsquo;immunité est plus forte et dure au moins six mois.</p><p>L&rsquo;ensemble de ces résultats implique que l&rsquo;explosion de l&rsquo;infection dans le monde que nous connaissons – après la double vaccination en Israël, au Royaume-Uni, aux États-Unis, etc. pourrait être due au fait que les vaccinés propagent le Covid autant ou plus que les non-vaccinés.</p><h3><span id="28-études-sur-l’efficacité-des-vaccins-qui-suscitent-des-doutes-sur-les-campagnes-de-vaccination">28 études sur l&rsquo;efficacité des vaccins qui suscitent des doutes sur les campagnes de vaccination</span></h3><p>Il est naturel de se demander si les vaccins ayant une capacité limitée à prévenir la maladie symptomatique peuvent favoriser l&rsquo;évolution de souches plus virulentes.</p><p>Dans un <a href="https://pubmed.ncbi.nlm.nih.gov/26214839/" target="_blank" rel="noopener">article</a> de PLoS Biology de 2015 (revue scientifique couvrant tous les domaines de la biologie) il a été observé ce qui suit :</p><blockquote><p> » La sagesse conventionnelle veut que la sélection naturelle élimine les agents pathogènes hautement létaux si la mort de l&rsquo;hôte réduit considérablement la transmission. Les vaccins qui maintiennent les hôtes en vie tout en permettant la transmission pourraient donc permettre à des souches très virulentes de circuler dans une population. »</p></blockquote><h3><span id="une-vaccination-imparfaite-peut-favoriser-la-transmission-d’agents-pathogènes-hautement-virulents">Une vaccination imparfaite peut favoriser la transmission d&rsquo;agents pathogènes hautement virulents</span></h3><p>Par conséquent, plutôt que les non-vaccinés mettant les vaccinés en danger, ce pourrait théoriquement être les vaccinés qui mettent les non-vaccinés en danger, mais nous n&rsquo;avons pas encore vu de preuve de cela. Nous résumons ici les études et rapports qui font la lumière sur l&rsquo;immunité induite par le vaccin contre le Covid.  Ils mettent en évidence les problèmes liés aux mandats de vaccination qui menacent actuellement l’emploi de millions de personnes. Ils soulèvent également des doutes sur les arguments en faveur de la vaccination des enfants</p><h3><span id="covid-28-études-soulèvent-de-graves-doutes-sur-les-obligations-de-vaccination">Covid : 28 études soulèvent de graves doutes sur les obligations de vaccination</span></h3><p><strong>1) Israel : Comparaison de l&rsquo;immunité naturelle contre le SRAS-CoV-2 et de l&rsquo;immunité induite par le vaccin …</strong> <span class="highwire-citation-author first has-tooltip hasTooltip author-popup-hover" data-delta="0" data-hasqtip="1" aria-describedby="qtip-1"><span class="nlm-given-names">Sivan </span></span><a href="https://www.medrxiv.org/content/10.1101/2021.08.24.21262415v1.full" target="_blank" rel="noopener">Gazit et son équipe d&rsquo;Israël</a>, ont montré que  » les personnes n&rsquo;ayant jamais été vaccinées contre le SRAS-CoV-2 présentaient un risque 13 fois plus élevé (IC 95 %, 8-21) d&rsquo;infection par la variante Delta par rapport aux personnes précédemment infectées ». Après ajustement en fonction du moment de la maladie et du vaccin, le risque était multiplié par 27 (IC à 95 %, 13-57).</p><p><strong>2) Usa : Aucune différence : Les personnes vaccinées et non vaccinées présentent des charges virales similaires.</strong> Ignorant le risque d&rsquo;infection, étant donné qu&rsquo;une personne a été infectée, <span class="highwire-citation-author first has-tooltip hasTooltip author-popup-hover" data-delta="0" data-hasqtip="4" aria-describedby="qtip-4"><span class="nlm-given-names">Charlotte B.</span> <a href="https://www.medrxiv.org/content/10.1101/2021.09.28.21264262v2" target="_blank" rel="noopener"><span class="nlm-surname">Acharya et son équipe</span></a></span> aux USA n&rsquo;ont trouvé  » aucune différence significative dans les valeurs de seuil de cycle entre les groupes vaccinés et non vaccinés, asymptomatiques et symptomatiques infectés par le SRAS-CoV-2 Delta. » Les personnes vaccinées et non vaccinées présentent des charges virales similaires dans les communautés où la prévalence de la variante delta du SRAS-CoV-2 est élevée.</p><p><strong>3)</strong> <strong>Usa :</strong> <a href="https://www.medrxiv.org/content/10.1101/2021.07.31.21261387v6" target="_blank" rel="noopener"><span class="nlm-given-names">Kasen K.</span> <span class="nlm-surname">Riemersma</span> et son équipe</a> n&rsquo;ont trouvé « aucune différence dans les charges virales lorsqu&rsquo;on compare les individus non vaccinés à ceux qui ont des infections « percées » par le vaccin. En outre, les personnes atteintes d&rsquo;infections percées par le vaccin présentent fréquemment des résultats positifs avec des charges virales compatibles avec la capacité d&rsquo;excréter des virus infectieux ». Les résultats indiquent que « si des personnes vaccinées sont infectées par la variante delta, elles peuvent être des sources de transmission du SRAS-CoV-2 à d&rsquo;autres personnes ». Ils ont signalé « des valeurs Ct faibles (&lt;25) chez 212 des 310 personnes entièrement vaccinées (68 %) et 246 des 389 personnes non vaccinées (63 %). L&rsquo;analyse d&rsquo;un sous-ensemble de ces échantillons à faible Ct a révélé un SRAS-CoV-2 infectieux dans 15 des 17 échantillons (88 %) provenant de personnes non vaccinées et dans 37 des 39 (95 %) provenant de personnes vaccinées. »</p><p><strong>4) Qatar :</strong> Dans une étude réalisée au Qatar, <a href="https://www.medrxiv.org/content/10.1101/2021.08.25.21262584v1.full.pdf" target="_blank" rel="noopener">Hiam Chemaitelly et son équipe</a> ont fait état de l&rsquo;efficacité du vaccin (Pfizer) contre la maladie grave et mortelle, avec une efficacité de l&rsquo;ordre de 85 à 95 % au moins jusqu&rsquo;à 24 semaines après la deuxième dose. En revanche, l&rsquo;efficacité contre l&rsquo;infection est tombée à environ 30 % 15 à 19 semaines après la deuxième dose.</p><p><strong>5) Usa :</strong> Dans le Wisconsin, <a href="https://www.medrxiv.org/content/10.1101/2021.07.31.21261387v6" target="_blank" rel="noopener">Riemersma et son équipe de chercheurs</a> ont signalé que les personnes vaccinées qui sont infectées par la variante Delta peuvent transmettre le SRAS-CoV-2 à d&rsquo;autres personnes. Ils ont constaté une charge virale élevée chez les personnes symptomatiques non vaccinées et vaccinées (68 % et 69 % respectivement, 158/232 et 156/225). De plus, chez les personnes asymptomatiques, ils ont découvert des charges virales élevées (29 % et 82 % respectivement) chez les personnes non vaccinées (29) et vaccinées (82). Cela suggère que les personnes vaccinées peuvent être infectées, héberger, cultiver et transmettre le virus facilement et à leur insu.</p><p><strong>6) Usa :</strong> Subramanian a signalé que « au niveau national, il ne semble pas y avoir de relation discernable entre le pourcentage de la population entièrement vaccinée et les nouveaux cas de COVID-19. » En comparant 2 947 comtés des États-Unis, on constate que le nombre de cas est légèrement inférieur dans les endroits les plus vaccinés. En d&rsquo;autres termes, il n&rsquo;y a pas de relation claire et perceptible.</p><p><strong>7) Viet-Nam :</strong> <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3897733" target="_blank" rel="noopener">Nguyen Van Vinh Chau et son équipe</a> dans la ville de Ho Chi Minh City, ont étudié la transmission de la variante Delta du CoV SRAS-2 parmi les travailleurs de la santé vaccinés au Vietnam. Sur 69 travailleurs de la santé dont le test de dépistage du SRAS-CoV-2 s&rsquo;est révélé positif, 62 ont participé à l&rsquo;étude clinique et tous se sont rétablis. Pour 23 d&rsquo;entre eux, des séquences complètes du génome ont été obtenues, et tous appartenaient à la variante Delta. « Les charges virales des cas d&rsquo;infection par la variante Delta étaient 251 fois plus élevées que celles des cas infectés par les anciennes souches détectées entre mars et avril 2020 ».</p><p><strong>8) Usa :</strong> À Barnstable, dans le Massachusetts, <a href="https://pubmed.ncbi.nlm.nih.gov/34351882/" target="_blank" rel="noopener">Catherine M Brown et son équipe</a> ont constaté que parmi les 469 cas de COVID-19, 74 % étaient entièrement vaccinés, et que « les vaccinés avaient en moyenne plus de virus dans le nez que les non vaccinés qui étaient infectés. »</p><p><strong>9) Finlande :</strong> Dans leur rapport sur une <a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2021.26.30.2100636" target="_blank" rel="noopener">épidémie hospitalière nosocomiale</a> en Finlande, Iivo Hetemäki et sont équipe ont observé que « des infections tant symptomatiques qu&rsquo;asymptomatiques ont été trouvées parmi les travailleurs de la santé vaccinés, et qu&rsquo;une transmission secondaire s&rsquo;est produite à partir des personnes présentant des infections symptomatiques malgré l&rsquo;utilisation d&rsquo;équipements de protection individuelle. »</p><p><strong>10) Israel :</strong> Lors d&rsquo;une enquête sur une <a href="https://www.eurosurveillance.org/content/10.2807/1560-7917.ES.2021.26.39.2100822#html_fulltext" target="_blank" rel="noopener">épidémie survenue dans un hôpital</a> en Israël, Pnina Shitrit et son équipe ont observé « une forte transmissibilité de la variante Delta du SRAS-CoV-2 chez des personnes doublement vaccinées et masquées. » Ils ont ajouté que « cela suggère un certain affaiblissement de l&rsquo;immunité, bien qu&rsquo;offrant toujours une protection pour les individus sans comorbidités. »</p><p><strong>11) Royaume Uni :</strong> Dans le rapport de <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1027511/Vaccine-surveillance-report-week-42.pdf" target="_blank" rel="noopener">surveillance du vaccin COVID-19 au Royaume-Uni pour la semaine 42</a>, il a été noté qu&rsquo;il y a « un déclin de la réponse des anticorps N au fil du temps » et « que les niveaux d&rsquo;anticorps N semblent être plus faibles chez les individus qui acquièrent l&rsquo;infection après 2 doses de vaccination. » Le même rapport (tableau 2, page 13) montre que dans les groupes d&rsquo;âge supérieurs à 30 ans, les personnes doublement vaccinées ont un risque d&rsquo;infection plus élevé que les personnes non vaccinées, probablement parce que ce dernier groupe comprend plus de personnes ayant une immunité naturelle plus forte due à une maladie de Covid antérieure. En revanche, les personnes vaccinées avaient un risque de décès inférieur à celui des personnes non vaccinées, dans tous les groupes d&rsquo;âge, ce qui indique que les vaccins protègent davantage contre le décès que contre l&rsquo;infection.</p><p><strong>12) Israel :</strong> En Israël, <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2114583?query=featured_home" target="_blank" rel="noopener">Einav G. Levin et son équipe</a> « ont mené une étude prospective longitudinale de 6 mois impliquant des travailleurs de la santé vaccinés qui ont été testés mensuellement pour la présence d&rsquo;IgG anti-spike et d&rsquo;anticorps neutralisants ». Ils ont constaté que « six mois après la réception de la deuxième dose du vaccin BNT162b2, la réponse humorale était considérablement réduite, en particulier chez les hommes, chez les personnes âgées de 65 ans ou plus et chez les personnes immunodéprimées. »</p><p><strong>13) Usa :</strong> Dans une étude de l&rsquo;État de New York, <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7037a7.htm" target="_blank" rel="noopener">Eli S. Rosenberg</a> et son équipe ont rapporté que  » Du 3 mai au 25 juillet 2021, l&rsquo;efficacité globale du vaccin contre l&rsquo;hospitalisation ajustée selon l&rsquo;âge à New York était relativement stable (89,5 %-95,1 %). L&rsquo;efficacité globale du vaccin contre l&rsquo;infection, ajustée en fonction de l&rsquo;âge, pour tous les adultes de New York, a diminué de 91,8 % à 75,0 %.  »</p><p><strong>14) Bali :</strong> <a href="https://www.biorxiv.org/content/10.1101/2021.09.30.462488v1" target="_blank" rel="noopener"><span class="highwire-citation-author first hw-author-orcid-logo-wrapper has-tooltip hasTooltip" data-delta="0" data-hasqtip="1" aria-describedby="qtip-1"><span class="nlm-given-names">Mehul S.</span> <span class="nlm-surname">Suthar et son équipe</span></span> </a>ont noté que « Nos données démontrent une diminution substantielle des réponses anticorps et de l&rsquo;immunité des cellules T contre le SRAS-CoV-2 et ses variantes, 6 mois après la seconde immunisation avec le vaccin BNT162b2. »</p><h3><span id="28-études-mondiales-démontrent-que-le-pass-sanitaire-est-finalement-inutile">28 études mondiales démontrent que le pass sanitaire est finalement inutile</span></h3><p><strong>15) Suède :</strong> Dans une étude de l&rsquo;Université d&rsquo;Umeå en Suède, Peter <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3949410" target="_blank" rel="noopener">Nordström</a> et <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3949410" target="_blank" rel="noopener">son équipe</a> ont observé que  » l&rsquo;efficacité du vaccin BNT162b2 contre l&rsquo;infection a diminué progressivement, passant de 92% (IC 95%, 92-93, P&lt;0-001) aux jours 15-30 à 47% (IC 95%, 39-55, P&lt;0-001) aux jours 121-180, et à partir du jour 211 aucune efficacité n&rsquo;a pu être détectée (23% ; IC 95%, -2-41, P=0-07) ».</p><p><strong>16) France – Aix-Marseille :</strong> <a href="https://www.journalofinfection.com/article/S0163-4453(21)00392-3/fulltext#%20" target="_blank" rel="noopener">Nouara Yahi, Henri Chahinian et Jacques Fantini</a> ont rapporté que « dans le cas de la variante Delta, les anticorps neutralisants ont une affinité réduite pour la protéine de pointe, tandis que les anticorps facilitateurs présentent une affinité remarquablement accrue. Ainsi, le renforcement dépendant des anticorps peut être une préoccupation pour les personnes recevant des vaccins basés sur la séquence de pointe de la souche originale de Wuhan. »</p><p><strong>17) Israel :</strong> <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2114228" target="_blank" rel="noopener">Yair Goldberg et son équipe</a> (Vaccin BNT162b2 en Israël) ont signalé que « l&rsquo;immunité contre la variante delta du SRAS-CoV-2 s&rsquo;est affaiblie dans tous les groupes d&rsquo;âge quelques mois après la réception de la deuxième dose de vaccin. »</p><p><strong>18) Royaume Uni :</strong> <a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(21)00648-4/fulltext" target="_blank" rel="noopener">Anika Singanayagam et son équipe</a> ont examiné la transmission et la cinétique de la charge virale chez des personnes vaccinées et non vaccinées présentant une infection légère de la variante delta dans la communauté. Ils ont constaté que (chez 602 contacts communautaires (identifiés par le système britannique de dépistage des contrats) de 471 cas index COVID-19 britanniques, recrutés pour l&rsquo;étude de cohorte Assessment of Transmission and Contagiousness of COVID-19 in Contacts et ayant fourni 8145 échantillons des voies respiratoires supérieures prélevés quotidiennement pendant 20 jours) « la vaccination réduit le risque d&rsquo;infection par la variante delta et accélère la clairance virale. Néanmoins, les personnes entièrement vaccinées présentant des infections percutantes ont une charge virale maximale similaire à celle des cas non vaccinés et peuvent transmettre efficacement l&rsquo;infection dans les foyers, y compris à des contacts entièrement vaccinés.  »</p><p><strong>19. Usa – Californie :</strong> <strong>Résurgence de l&rsquo;infection chez un personnel du système de santé hautement vacciné :</strong> New England Journal of Medecin … les <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2112981" target="_blank" rel="noopener">docteurs Keehner, Horton, Abeles et Torriani</a> dans le NEJM, ont récemment fait état de la résurgence de l&rsquo;infection par le SRAS-CoV-2 chez un personnel du système de santé hautement vacciné. La vaccination avec des vaccins à ARNm a commencé à la mi-décembre 2020 ; en mars, 76 % du personnel avait été entièrement vacciné, et en juillet, le pourcentage était passé à 87 %. Les infections avaient diminué de façon spectaculaire au début du mois de février 2021…  » coïncidant avec la fin du mandat des masques en Californie le 15 juin et la domination rapide du B.1 .617.2 (delta) qui est apparu pour la première fois à la mi-avril et représentait plus de 95 % des isolats de l&rsquo;UCSDH à la fin du mois de juillet, les infections ont augmenté rapidement, y compris les cas chez les personnes entièrement vaccinées… les chercheurs ont signalé que le « changement spectaculaire de l&rsquo;efficacité du vaccin de juin à juillet est probablement dû à la fois à l&rsquo;émergence de la variante delta et à la baisse de l&rsquo;immunité au fil du temps. »</p><p><strong>20. Royaume Uni :</strong> The Lancet … <a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(21)00558-2/fulltext#section-3d6acba1-acea-4be2-8dc9-b7e14e5b6583" target="_blank" rel="noopener">Prerak V Juthani et son équipe</a> ont cherché à décrire l&rsquo;impact de la vaccination sur l&rsquo;admission à l&rsquo;hôpital des patients présentant une infection confirmée par le SRAS-CoV-2 en utilisant des données réelles recueillies par le Yale New Haven Health System. « Les patients ont été considérés comme entièrement vaccinés si la dernière dose (soit la deuxième dose de BNT162b2 ou de mRNA-1273, soit la première dose de Ad.26.COV2.S) a été administrée au moins 14 jours avant l&rsquo;apparition des symptômes ou un test PCR positif pour le SRAS-CoV-2. Au total, nous avons identifié 969 patients qui ont été admis dans un hôpital du Yale New Haven Health System avec un test PCR positif confirmé pour le SRAS-CoV-2&Prime;…</p><p>Les chercheurs ont signalé « un nombre plus élevé de patients présentant une maladie grave ou critique chez ceux qui ont reçu le vaccin BNT162b2 que chez ceux qui ont reçu le mRNA-1273 ou l&rsquo;Ad.26.COV2.S… ».</p><blockquote><p>Une étude très récente publiée par le CDC rapporte qu&rsquo;une majorité (53 %) des patients hospitalisés pour des maladies de type Covid-19 étaient déjà complètement vaccinés par des injections d&rsquo;ARN à deux doses.</p></blockquote><p><strong>21. Usa :</strong> Une étude très récente publiée par le <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7044e3.htm#T1_down" target="_blank" rel="noopener">CDC</a> rapporte qu&rsquo;<strong>une majorité (53 %) des patients hospitalisés pour des maladies de type Covid-19 étaient déjà complètement vaccinés par des injections d&rsquo;ARN à deux doses</strong>. Le tableau 1 révèle que parmi les 20 101 adultes immunodéprimés hospitalisés pour une maladie de type Covid-19, 10 564 (53 %) étaient entièrement vaccinés avec le vaccin Pfizer ou Moderna (la vaccination était définie comme le fait d&rsquo;avoir reçu exactement 2 doses d&rsquo;un vaccin COVID-19 à base d&rsquo;ARNm ≥14 jours avant la date d&rsquo;index de l&rsquo;hospitalisation, qui était la date de prélèvement de l&rsquo;échantillon respiratoire associé au plus récent résultat positif ou négatif du test de dépistage du SRAS-CoV-2 avant l&rsquo;hospitalisation ou la date d&rsquo;hospitalisation si le test n&rsquo;a eu lieu qu&rsquo;après l&rsquo;admission). Cela met en évidence les défis permanents auxquels est confrontée la percée de Delta lorsqu&rsquo;il est vacciné.</p><p><strong>22. Royaume Uni – Oxford :</strong> <a href="https://www.medrxiv.org/content/10.1101/2021.09.28.21264260v2" target="_blank" rel="noopener"><span class="nlm-given-names">David W</span> <span class="nlm-surname">Eyre et son équipe en </span>2021,</a> ont étudié l&rsquo;impact de la vaccination contre le SRAS-CoV-2 sur la transmission des variantes Alpha et Delta. Ils ont rapporté que  » si la vaccination réduit toujours le risque d&rsquo;infection, des charges virales similaires chez les personnes vaccinées et non vaccinées infectées par la variante Delta remettent en question la mesure dans laquelle la vaccination empêche la transmission… les réductions de la transmission ont diminué au fil du temps depuis la deuxième vaccination, pour Delta, atteignant des niveaux similaires à ceux des personnes non vaccinées après 12 semaines pour ChAdOx1 et s&rsquo;atténuant considérablement pour BNT162b2. La protection conférée par la vaccination chez les contacts a également diminué dans les 3 mois qui ont suivi la seconde vaccination… la vaccination réduit la transmission de Delta, mais moins que celle de la variante Alpha. »</p><p><strong>23. Israel :</strong> <a href="https://www.nature.com/articles/s41591-021-01575-4" target="_blank" rel="noopener">Matan Levine-Tiefenbrun et son équipe en 2021</a>, ont examiné les charges virales des infections percées par la variante Delta du SRAS-CoV-2 après la vaccination et le rappel avec BNT162b2, et a signalé que l&rsquo;efficacité de la réduction de la charge virale diminue avec le temps après la vaccination, « diminuant de façon significative 3 mois après la vaccination et disparaissant effectivement après environ 6 mois. »</p><p><strong>24. Usa</strong> <strong>– Massachusetts</strong> : <a href="https://www.medrxiv.org/content/10.1101/2021.08.06.21261707v3" target="_blank" rel="noopener">Arjun Puranik et son équipe</a> américaine en 2021, ont examiné une comparaison de deux vaccins ARNm très efficaces contre COVID-19 pendant les périodes de prévalence des variantes Alpha et Delta, et a rapporté que « En juillet, l&rsquo;efficacité du vaccin contre l&rsquo;hospitalisation est restée élevée (ARNm-1273 : 81%, IC 95% : 33-96. 3% ; BNT162b2 : 75%, IC 95% : 24-93,9%), mais l&rsquo;efficacité contre l&rsquo;infection était plus faible pour les deux vaccins (mRNA-1273 : 76%, IC 95% : 58-87% ; BNT162b2 : 42%, IC 95% : 13-62%), avec une réduction plus prononcée pour BNT162b2. »</p><p><strong>25.  Usa :</strong> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8330769/" target="_blank" rel="noopener">Carla Saade</a> s&rsquo;est penché avec toute <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8330769/citedby/" target="_blank" rel="noopener">son équipe américaine</a> sur les tests de neutralisation du virus vivant chez des patients convalescents et des sujets vaccinés contre les isolats 19A, 20B, 20I/501Y.V1 et 20H/501Y.V2 du SRAS-CoV-2, et a fait le rapport suivant : « Assessed the neutralizing capacity of antibodies to prevent cell infection, using a live virus neutralization test with different strains [19A (initial one), 20B (B.1 .1.241), 20I/501Y.V1 (lignée B.1.1.7) et 20H/501Y.V2 (lignée B.1 .351)] dans des échantillons de sérum prélevés dans différentes populations : des travailleurs de la santé (TS) naïfs du COVID-19 vaccinés à deux doses (Pfizer-BioNTech BNT161b2), des TS ayant reçu un COVID-19 bénin 6 mois plus tard et des patients critiques du COVID-19… La conclusion de la présente étude est la réponse neutralisante réduite observée vis-à-vis de la variante 20H/501Y. V2 chez les sujets entièrement immunisés avec le vaccin BNT162b2 par rapport au type sauvage et au variant 20I/501Y.V1.  »</p><blockquote><p><strong>Réduction significative de l&rsquo;immunité humorale chez les travailleurs de la santé et les résidents de maisons de retraite 6 mois après la vaccination </strong></p></blockquote><p><strong>26. Usa- Cleveland – Ohio</strong> : l&rsquo;équipe de David H. Canaday s&rsquo;est penché sur <a href="https://www.medrxiv.org/content/10.1101/2021.08.15.21262067v3" target="_blank" rel="noopener"><em><strong>la réduction significative de l&rsquo;immunité humorale chez les travailleurs de la santé et les résidents de maisons de retraite 6 mois après la vaccination</strong></em></a> par l&rsquo;ARNm COVID-19 BNT162b2, rapportant que « les niveaux d&rsquo;anti-spike, d&rsquo;anti-RBD et de neutralisation ont chuté de plus de 84% sur une période de 6 mois dans tous les groupes, indépendamment de l&rsquo;infection antérieure par le SRAS-CoV-2. Six mois après la vaccination, 70 % des résidents du NH naïfs d&rsquo;infection présentaient des titres de neutralisation égaux ou inférieurs à la limite inférieure de détection, contre 16 % deux semaines après la vaccination complète. Ces données démontrent une réduction significative des niveaux d&rsquo;anticorps dans tous les groupes. En particulier, les résidents de NH naïfs d&rsquo;infection présentaient immédiatement une immunité humorale post-vaccination initiale plus faible et présentaient les plus fortes baisses 6 mois plus tard. »</p><blockquote><p><strong>Décroissance des titres d&rsquo;anticorps après un vaccin ARNm</strong></p></blockquote><p><strong>27. Israël :</strong> <span class="nlm-given-names">Ariel</span> <span class="nlm-surname">Israel et son équipe en</span> 2021 a examiné une<a href="https://www.medrxiv.org/content/10.1101/2021.08.19.21262111v1" target="_blank" rel="noopener"><strong> étude à grande échelle de la décroissance des titres d&rsquo;anticorps après un vaccin à ARNm</strong></a> BNT162b2 ou une infection par le SRAS-CoV-2, et rapporté comme suit :  » Déterminer la cinétique des anticorps IgG du SRAS-CoV-2 après l&rsquo;administration de deux doses de vaccin BNT162b2, ou une infection par le SRAS-CoV-2 chez des personnes non vaccinées…</p><p>Chez les sujets vaccinés, les titres d&rsquo;anticorps ont diminué jusqu&rsquo;à 40 % chaque mois suivant, tandis que chez les convalescents, ils ont diminué de moins de 5 % par mois. Six mois après la vaccination BNT162b2, 16,1 % des sujets présentaient des titres d&rsquo;anticorps inférieurs au seuil de séropositivité de &lt;50 UA/mL, tandis que seulement 10,8 % des patients convalescents étaient en dessous du seuil de &lt;50 UA/mL après 9 mois d&rsquo;infection par le SRAS-CoV-2. »</p><p><strong>28. Israel :</strong> Pour terminer ce dossier énorme … nous terminerons avec le <a href="https://www.medrxiv.org/content/10.1101/2021.09.16.21263693v1" target="_blank" rel="noopener">professeur <span class="nlm-given-names">T.</span> </a><span class="nlm-surname"><a href="https://www.medrxiv.org/content/10.1101/2021.09.16.21263693v1" target="_blank" rel="noopener">Eyran en Israel</a> qui en </span>2020 a examiné la cinétique longitudinale des anticorps chez des patients COVID-19 guéris sur une période de 14 mois, et a trouvé « une décroissance significativement plus rapide chez les naïfs vaccinés par rapport aux patients guéris, suggérant que la mémoire sérologique après une infection naturelle est plus robuste par rapport à la vaccination. Nos données mettent en évidence les différences entre la mémoire sérologique induite par une infection naturelle et celle induite par la vaccination. »</p><h2><span id="conclusion-les-vaccins-n’empêchent-plus-la-transmission">Conclusion : les vaccins n’empêchent plus la transmission</span></h2><p>Ces résultats ne sont pas inconnus des autorités de santé publique. En effet, la directrice du <a href="https://www.cdc.gov/" target="_blank" rel="noopener">CDC</a>, <a href="https://fr.wikipedia.org/wiki/Rochelle_Walensky" target="_blank" rel="noopener">Rochelle Walensky</a>, a déclaré que les vaccins Covid fonctionnent  » exceptionnellement bien  » contre les maladies graves et les décès, mais « ce qu&rsquo;ils ne peuvent plus faire, c&rsquo;est empêcher la transmission. »</p><h3><span id="les-pass-sanitaires-devenus-inutiles-à-cause-des-vaccins">Les pass sanitaires devenus inutiles à cause des vaccins</span></h3><p><strong>Ce que ces 28 études mondiales montrent est simple, si les vaccins sont importants pour réduire les maladies graves et les décès, ils sont incapables d’empêcher la maladie de se propager et de finir par infecter la plupart d&rsquo;entre nous.</strong></p><p>En d&rsquo;autres termes, si les vaccins présentent des avantages individuels pour les personnes vaccinées, et notamment pour les personnes âgées à haut risque, l&rsquo;utilité publique de la vaccination universelle est sérieusement remise en question. Ainsi, il est peu probable que les vaccins contre le <strong>Covid-19</strong> contribuent à éliminer la propagation communautaire du virus ou à obtenir une immunité de groupe. Cela sape et annihile complètement la raison d&rsquo;être et d&rsquo;exister des mandats vaccinaux, des certificats et des passeports de <a data-mil="14267" href="https://tvlanguedoc.com/vaccin-johnson-johnson-potentiellement-dangereux/">vaccination</a> que l&rsquo;on appelle Green Pass ou Pass sanitaire.</p><p>Une sérieuse claque dans la face des politiciens qui continuent à prendre les populations pour des demeurés ou des endormis … Attention au réveil, il risque d&rsquo;être brutal !</p><p>Thierry Jirkovsky</p><p><em><br>
Traduction de l&rsquo;article faite sur une étude de Paul Alexander, conseiller en synthèse de données probantes sur la pandémie de COVID auprès de l&rsquo;OMS-PAHO à Washington, DC (2020) et conseiller principal en matière de politique sur la pandémie de COVID au sein de Health and Human Services (HHS) à Washington.</em></p><p><em>Titulaire d&rsquo;un doctorat en épidémiologie et dans l&rsquo;enseignement de l&rsquo;épidémiologie clinique, de la médecine fondée sur des preuves et de la méthodologie de recherche, Paul Elias Alexander a travaillé/nommé en 2008 à l&rsquo;OMS en tant que spécialiste régional/épidémiologiste au bureau régional de l&rsquo;Europe au Danemark, a travaillé pour le gouvernement du Canada en tant qu&rsquo;épidémiologiste pendant 12 ans, a été nommé épidémiologiste canadien sur le terrain (2002-2004) dans le cadre d&rsquo;un projet international financé par l&rsquo;ACDI et exécuté par Santé Canada sur la co-infection tuberculose/VIH et la lutte contre la tuberculose MR (impliquant l&rsquo;Inde, le Pakistan, le Népal, le Sri Lanka, le Bangladesh, le Bhoutan, les Maldives et l&rsquo;Afghanistan, en poste à Katmandou) ; a travaillé de 2017 à 2019 à l&rsquo;Infectious Diseases Society of America (IDSA), en Virginie (États-Unis), en tant que formateur en synthèse des preuves, méta-analyse, examen systématique et élaboration de lignes directrices ; actuellement chercheur consultant sur le COVID-19 dans le groupe de recherche US-C19</em></p><p>&nbsp;</p>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend" scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe></div><div class="posted-on metadata-font"><div class="categories tags cactus-info">
<a href="https://tvlanguedoc.com/tag/covid-19/" class="font-size-1">Covid-19</a><a href="https://tvlanguedoc.com/tag/sante/" class="font-size-1">Santé</a><a href="https://tvlanguedoc.com/tag/societe/" class="font-size-1">Société</a></div></div><div id="footer-items"><ul class="social-listing list-inline "><li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fab fa-facebook"></i>
</a></li><li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Efficacit%C3%A9+des+vaccins+anti-Covid+%3A+De+graves+doutes+suite+%C3%A0+28+%C3%A9tudes+r%C3%A9alis%C3%A9es+dans+le+monde&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fab fa-twitter"></i>
</a></li><li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftvlanguedoc.com%2Fgraves-doutes-vaccins-28-etudes-mondiales%2F&amp;title=Efficacit%C3%A9+des+vaccins+anti-Covid+%3A+De+graves+doutes+suite+%C3%A0+28+%C3%A9tudes+r%C3%A9alis%C3%A9es+dans+le+monde&amp;source=TV+Languedoc','linkedin-share-dialog','width=626,height=436');return false;"><i class="fab fa-linkedin"></i>
</a></li></ul></div><div class="cactus-navigation-post"><div class="cactus-navigation-post-content"><div class="prev-post">
<a href="https://tvlanguedoc.com/axes-principaux-politique-ecologique-europeenne/" rel="prev" title="Politique écologique européenne : Principaux axes"></a><div class="cactus-listing-wrap"><div class="cactus-listing-config style-3"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/axes-principaux-politique-ecologique-europeenne/" rel="prev" title="Politique écologique européenne : Principaux axes">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/10/axes-politique-europeenne-ecologie-100x75.jpg" alt="Quelles sont les axes de la politique européenne écologique"/>													</a></div></div><div class="content"><div class="action-button heading-font"><span>PREV</span></div><h3 class="cactus-post-title entry-title h6">Politique écologique européenne : Principaux axes</h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/jean-michel/" rel="prev" class="vcard author cactus-info font-size-1"><span class="fn">Jean-Michel Castaing</span></a><div class="date-time cactus-info font-size-1">
<a href="https://tvlanguedoc.com/axes-principaux-politique-ecologique-europeenne/" class="cactus-info" rel="bookmark"><time datetime="2021-10-22T10:55:56+02:00" class="entry-date updated">22 octobre 2021</time></a></div></div></div></div></article></div></div></div></div></div></div><h4 class="single-post-heading">About The Author</h4><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content">
<a href="https://tvlanguedoc.com/author/thierry/" class="avatar">
</a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="https://tvlanguedoc.com/author/thierry/">Thierry Jirkovsky</a></span> <span class="author-body">Journaliste Reporter d'Images - Rédacteur en Chef de Tv Languedoc</span><ul class="social-listing list-inline"><li class="facebook">
<a title="Facebook" href="https://www.facebook.com/thierry.jirkovsky" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li><li class="twitter">
<a href="@tvlanguedoc" title="Twitter" rel="nofollow" target="_blank" ><i class="fas fa-twitter"></i></a></li><li class="linkedin">
<a href="https://www.linkedin.com/in/tv-languedoc-6770605b/" title="LinkedIn" rel="nofollow" target="_blank"><i class="fab fa-linkedin"></i></a></li><li class="email">
<a href="mailto:webmaster@w5d.net" title="Email"><i class="fas fa-envelope"></i></a></li></ul></div></div></div><div class="single-divider"></div><h4 class="single-post-heading">You might be interested in</h4><div class="post-list-in-single"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-2"><div class="cactus-sub-wrap"><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/vaccin-johnson-johnson-potentiellement-dangereux/" target="_self" title="Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde">
<img src="https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-1536x864.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2021/07/vaccin-johnson-Johnson-dangereux-1.jpg 1920w" sizes="(max-width: 277px) 100vw, 277px" alt="Le vaccin Johnson et Johnson potentiellement dangereux"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/vaccin-johnson-johnson-potentiellement-dangereux/" target="_self" title="COVID-19 : Le vaccin Johnson &#038; Johnson  potentiellement dangereux">COVID-19 : Le vaccin Johnson &#038; Johnson  potentiellement dangereux</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/vaccin-johnson-johnson-potentiellement-dangereux/" class="cactus-info" rel="bookmark"><time datetime="2021-07-13T09:41:51+02:00" class="entry-date updated">13 juillet 2021</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="2075">
<a href="https://tvlanguedoc.com/manger-sain/" target="_self"  title="Manger sain sans antibiotique">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/Manger-sain-1.jpg 1100w" sizes="(max-width: 277px) 100vw, 277px" alt="Manger sain sans antibiotique, sans hormone, ni stéroïde."/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>00:52</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/manger-sain/" target="_self" title="Manger sain sans antibiotique">Manger sain sans antibiotique</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/manger-sain/" class="cactus-info" rel="bookmark"><time datetime="2016-01-15T00:00:00+01:00" class="entry-date updated">15 janvier 2016</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/coronavirus-medecins-liberaux-organises-prise-en-charge-patients-securite/" target="_self" title="Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/03/coronavirus-médecins-liberaux-organises-prise-en-charge-patients-securite.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Coronavirus : les médecins libéraux en Occitanie organisés pour une prise en charge des patients en toute sécurité"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/coronavirus-medecins-liberaux-organises-prise-en-charge-patients-securite/" target="_self" title="Coronavirus : les médecins libéraux organisés pour prise en charge des patients en toute sécurité">Coronavirus : les médecins libéraux organisés pour prise en charge des patients en toute sécurité</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/tvl/" class="vcard author cactus-info font-size-1">
<span class="fn">Tv Languedoc</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/coronavirus-medecins-liberaux-organises-prise-en-charge-patients-securite/" class="cactus-info" rel="bookmark"><time datetime="2020-03-25T18:26:37+01:00" class="entry-date updated">25 mars 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content screenshots-preview-inline" data-post-id="10896">
<a href="https://tvlanguedoc.com/chloroquine-conflit-interet-buzyn-raoult-inserm-ihu/" target="_self"  title="Tout ce que vous avez voulu savoir sur la chloroquine et qu&rsquo;on ne vous a pas dit"><div class="screenshots"><img
src="https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-277x156.jpg"
srcset="https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-300x168.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-1024x572.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-768x429.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-1536x858.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2020/04/Chloroquine-didier-raoult-buzyn-levy-salomon.jpg 1884w"
sizes="(max-width: 277px) 100vw, 277px"
alt="Chloroquine-didier-raoult-buzyn-levy-salomon"
class="feature-image-first-index"
/></div><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div><div class="cactus-note ct-time font-size-1"><span>10:24</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/chloroquine-conflit-interet-buzyn-raoult-inserm-ihu/" target="_self" title="Tout ce que vous avez voulu savoir sur la chloroquine et qu&rsquo;on ne vous a pas dit">Tout ce que vous avez voulu savoir sur la chloroquine et qu&rsquo;on ne vous a pas dit</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/chloroquine-conflit-interet-buzyn-raoult-inserm-ihu/" class="cactus-info" rel="bookmark"><time datetime="2020-04-08T13:12:50+02:00" class="entry-date updated">8 avril 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content">
<a href="https://tvlanguedoc.com/covid-19-chloroquine-ne-perdons-plus-de-temps/" target="_self" title="Efficacité des vaccins anti-Covid : De graves doutes suite à 28 études réalisées dans le monde">
<img src="https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-300x169.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-1024x576.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-768x432.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2020/04/coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Covid-19 vs chloroquine : Ne perdons plus de temps !coronavirus-chine-covid-2020-chloroquine-hydroxychloroquine-traitements-petition"/><div class="ct-post-icon ct-icon-"></div>			</a></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/covid-19-chloroquine-ne-perdons-plus-de-temps/" target="_self" title="Covid-19 vs chloroquine : Ne perdons plus de temps !">Covid-19 vs chloroquine : Ne perdons plus de temps !</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/tvl/" class="vcard author cactus-info font-size-1">
<span class="fn">Tv Languedoc</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/covid-19-chloroquine-ne-perdons-plus-de-temps/" class="cactus-info" rel="bookmark"><time datetime="2020-04-03T22:59:35+02:00" class="entry-date updated">3 avril 2020</time></a></div></div></div></div></article><article class="cactus-post-item hentry"><div class="entry-content"><div class="picture"><div class="picture-content " data-post-id="865">
<a href="https://tvlanguedoc.com/club-505-rallye-ales-passion-partage-enfance-handicap/" target="_self"  title="Le Club 505 au Pôle Mécanique d&rsquo;Alès">
<img src="https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-277x156.jpg" srcset="https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-277x156.jpg 277w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-300x168.jpg 300w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-1024x573.jpg 1024w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-768x430.jpg 768w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-1536x860.jpg 1536w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-205x115.jpg 205w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-320x180.jpg 320w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-407x229.jpg 407w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-565x318.jpg 565w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-636x358.jpg 636w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-800x450.jpg 800w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3-1280x720.jpg 1280w, https://tvlanguedoc.com/wp-content/uploads/2017/02/club_505-3.jpg 1800w" sizes="(max-width: 277px) 100vw, 277px" alt="Au profit de l&rsquo;enfance handicapée, l&rsquo;Association Passion et Partage, avec la participation du Club 505,  a organisé une rencontre amicale de pilotes de course au Pôle Mécanique d&rsquo;Alès."/><div class="ct-icon-video"></div>					</a><div class="cactus-note font-size-1"><i class="fas fa-thumbs-up"></i><span>0</span></div></div></div><div class="content"><h3 class="cactus-post-title entry-title h4">
<a href="https://tvlanguedoc.com/club-505-rallye-ales-passion-partage-enfance-handicap/" target="_self" title="Le Club 505 au Pôle Mécanique d&rsquo;Alès">Le Club 505 au Pôle Mécanique d&rsquo;Alès</a></h3><div class="posted-on metadata-font">
<a href="https://tvlanguedoc.com/author/thierry/" class="vcard author cactus-info font-size-1">
<span class="fn">Thierry Jirkovsky</span>
</a><div class="date-time cactus-info font-size-1"><a href="https://tvlanguedoc.com/club-505-rallye-ales-passion-partage-enfance-handicap/" class="cactus-info" rel="bookmark"><time datetime="2014-12-09T00:00:00+01:00" class="entry-date updated">9 décembre 2014</time></a></div></div></div></div></article></div></div></div></div><div class="single-divider"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE YOUR COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/graves-doutes-vaccins-28-etudes-mondiales/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://tvlanguedoc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" required="required" placeholder="Your comment *"></textarea><input id="author" name="author" type="text" placeholder="Your Name *" value="" size="30" required='required' aria-required='true'>
<input id="email" placeholder="Your Email *" name="email" type="email" value="" size="30" required='required' aria-required='true'>
<input id="url" placeholder="Your Website" name="url" type="text" value="" size="30" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div></div><div class="cactus-sidebar ct-medium"><div class="cactus-sidebar-content"><aside id="text-9" class="   widget widget_text"><style>#text-9 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-share-alt"></i> <span>Partagez</span></h2><div class="textwidget"><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook' rel="noopener"><i class="fab fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube' rel="noopener"><i class="fab fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter' rel="noopener"><i class="fab fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn' rel="noopener"><i class="fab fa-linkedin"></i></a></li></ul></div></div></aside><aside id="fblbx" class="   widget widget_cardoza_fb_like"><div class="widget-inner"><h2 class="widget-title h4">Suivez nous sur Facebook</h2><div class="fb-page" style="border:1px solid #fff"
data-width="400"
data-height="600"
data-href="https://www.facebook.com/tvlanguedoc/?locale="fr_FR""
data-small-header="false"
data-hide-cover=""
data-show-facepile="true"
data-tabs="timeline,messages"				data-show-posts="false"
></div><div id="fb-root"></div> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2lmKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKXJldHVybjtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSIvL2Nvbm5lY3QuZmFjZWJvb2submV0L2ZyX0ZSL3Nkay5qcyN4ZmJtbD0xJnZlcnNpb249djIuNCI7ZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLGZqcyl9KGRvY3VtZW50LCdzY3JpcHQnLCdmYWNlYm9vay1qc3NkaycpKQ==" defer></script> </div></aside><aside id="rss-2" class="   widget widget_rss"><style>#rss-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://tvlanguedoc.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.francebleu.fr/rss/gard-lozere/rubrique/infos.xml">FIL D&rsquo;INFOS</a></h2><ul><li><a class='rsswidget' href='https://www.francebleu.fr/infos/societe/le-senateur-gardois-laurent-burgoa-met-en-place-un-groupe-de-travail-traditions-locales-1638379305#xtor=RSS-120'>Le sénateur gardois Laurent Burgoa met en place un groupe de travail &quot;traditions locales&quot;</a> <span class="rss-date">1 décembre 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/societe/les-clubs-nimois-joueront-les-32e-de-finale-de-la-coupe-de-france-de-football-le-18-decembre-1638377425#xtor=RSS-120'>Les clubs nîmois joueront les 32e  de finale de la coupe de France de football le 18 décembre</a> <span class="rss-date">1 décembre 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/sante-sciences/la-lozere-a-le-taux-d-incidence-le-plus-bas-de-la-region-occitanie-1638376754#xtor=RSS-120'>La Lozère a le taux d’incidence le plus bas de la région Occitanie</a> <span class="rss-date">1 décembre 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/video-de-nouvelles-armes-en-janvier-pour-la-police-municipale-de-nimes-1638375304#xtor=RSS-120'>VIDÉO - De nouvelles armes en janvier pour la police municipale de Nîmes</a> <span class="rss-date">1 décembre 2021</span></li><li><a class='rsswidget' href='https://www.francebleu.fr/infos/faits-divers-justice/mende-un-monument-aux-mortes-en-hommage-aux-victimes-de-feminicides-a-ete-saccage-1638373570#xtor=RSS-120'>Un monument aux mortes en hommage aux victimes de féminicides a été saccagé à Mende</a> <span class="rss-date">1 décembre 2021</span></li></ul></div></aside><aside id="custom_html-3" class="widget_text    widget widget_custom_html"><style>#custom_html-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget_text widget-inner"><h2 class="widget-title h4">SOUTENEZ NOUS !</h2><div class="textwidget custom-html-widget">L’existence de notre Web Tv ne peut pas dépendre uniquement du travail de la petite équipe qui la produit, aussi passionnée et enthousiaste qu'elle soit ! … Alors abonnez vous à la NEWSLETTER, c'est gratuit !<p>
<a href="https://tvlanguedoc.com/abonnement-newsletter-tv-languedoc/" title="INSCRIPTION" id="cactus-btn-4641"  class="btn btn-default bt-style-1">INSCRIPTION</a></p></div></div></aside><aside id="mailster_subscribers_count-2" class="   widget widget_mailster_subscribers_count"><style>#mailster_subscribers_count-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><div class="mailster-widget mailster-widget-subscribers-count">		Restez informé avec la Newsletter, comme le font déjà nos 		3 886		abonnés</div></div></aside><aside id="rotatingtweets_widget-2" class="   widget widget_rotatingtweets_widget"><style>#rotatingtweets_widget-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa fa-twitter"></i> <span>Retrouvez-nous sur Twitter</span></h2><div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_6000_scrollUp_1000_61a89a795eebd' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="6000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false"><div class = 'rotatingtweet'><p class='rtw_main'>A <a href="https://twitter.com/search?q=%23Montpellier&amp;src=hash" title="#Montpellier" class="rtw_hashtag_link">#Montpellier</a> surement, mais ailleurs ? l'insécurité n'a pas sa place non plus dans les trains en <a href="https://twitter.com/search?q=%23occitanie&amp;src=hash" title="#occitanie" class="rtw_hashtag_link">#occitanie</a>  <a href='https://twitter.com/intent/user?screen_name=Gendarmerie' title='Gendarmerie nationale' lang='fr'>@Gendarmerie</a> <a href='https://twitter.com/intent/user?screen_name=Gendarmerie_034' title='Gendarmerie de l&#039;Hérault' lang='fr'>@Gendarmerie_034</a> <a href='https://twitter.com/intent/user?screen_name=PoliceNat34' title='Police nationale 34' lang='fr'>@PoliceNat34</a> <a href='https://twitter.com/intent/user?screen_name=Gendarmerie_011' title='Gendarmerie de l&#039;Aude' lang='fr'>@Gendarmerie_011</a> <a href="https://twitter.com/search?q=%23FDO&amp;src=hash" title="#FDO" class="rtw_hashtag_link">#FDO</a> <a href='https://t.co/Ix9YOH9C1E' title='https://twitter.com/PoliceNat34/status/1465724356215160838' class='rtw_url_link'>twitter.com/PoliceNat34/st…</a> <a href='https://t.co/IKPq51h1Yj' title='https://twitter.com/tvlanguedoc/status/1465734210031861767/video/1' class='rtw_media_link'>pic.twitter.com/IKPq51h1Yj</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1465734210031861767">Il y a 2 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href='https://twitter.com/intent/user?screen_name=idrissaberkane' title='Idriss J. Aberkane Ph.D, Ph.D &amp; Ph.D' lang='fr'>@idrissaberkane</a> Nous avons mieux que ça <a href='https://twitter.com/intent/user?screen_name=idrissaberkane' title='Idriss J. Aberkane Ph.D, Ph.D &amp; Ph.D' lang='fr'>@idrissaberkane</a>  Augmentation x 5 des décès cardiaques des joueurs FIFA 2021 depuis décembre 2020, 183 athlètes et entraîneurs professionnels se sont soudainement effondrés 𝟏𝟎𝟖 𝐃'𝐄𝐍𝐓𝐑𝐄 𝐄𝐔𝐗 𝐒𝐎𝐍𝐓 𝐌𝐎𝐑𝐓𝐒
<a href='https://t.co/HDau9BJclJ' title='https://www.facebook.com/tvlanguedoc/posts/4533914430029728' class='rtw_url_link'>facebook.com/tvlanguedoc/po&hellip;</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1464886902469935109">Il y a 4 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href='https://twitter.com/intent/user?screen_name=PMacgoohan' title='Patrick MCG' lang='fr'>@PMacgoohan</a> avec plaisir … car nous aussi nous avons été fort surpris d'une telle affirmation ;-)</p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1464634178239143951">Il y a 5 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'><a href='https://twitter.com/intent/user?screen_name=PMacgoohan' title='Patrick MCG' lang='fr'>@PMacgoohan</a> On a retrouvé le reportage qui date de mars 2020 et non pas 2021<a href='https://t.co/UTg9LPh4kF' title='https://actu.orange.fr/desintox/l-hydroxychloroquine-va-arriver-en-guadeloupe-attention-a-cette-video-trompeuse-CNT000001GztNT.html' class='rtw_url_link'>actu.orange.fr/desintox/l-hyd&hellip;</a><a href='https://t.co/itrLqeuhzj' title='http://affairesjuridiques.aphp.fr/textes/tribunal-administratif-guadeloupe-n-2000295-27-03-2020-covid-19-etat-durgence-sanitaire-commandes-de-tests-de-depistage-et-de-traitements-lhydroxychloroquine/' class='rtw_url_link'>affairesjuridiques.aphp.fr/te&hellip;</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1464629077273419786">Il y a 5 jours</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div><div class = 'rotatingtweet' style='display:none'><p class='rtw_main'>🔴 CASTEX : POSITIF AU COVID
le 1er ministre <a href="https://twitter.com/search?q=%23castex&amp;src=hash" title="#castex" class="rtw_hashtag_link">#castex</a> est positif au <a href="https://twitter.com/search?q=%23Covid&amp;src=hash" title="#Covid" class="rtw_hashtag_link">#Covid</a>
Ce n'est pas lui qui disait, il y a quelques mois, qu'on ne pouvait pas attraper le COVID quand on était 💉💉 doublement vacciné ?
<a href='https://t.co/rVY6j7F2gY' title='https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/vrai-ou-fake-vaccins-contre-le-covid-19-jean-castex-a-t-il-raison-d-affirmer-que-les-personnes-ayant-recu-deux-doses-n-ont-plus-de-chance-d-attraper-la-maladie_4712273.html' class='rtw_url_link'>francetvinfo.fr/sante/maladie&hellip;</a>? <a href='https://t.co/UXogBse12G' title='https://twitter.com/tvlanguedoc/status/1462890507479261184/video/1' class='rtw_media_link'>pic.twitter.com/UXogBse12G</a></p><p class='rtw_meta'><a  href="https://twitter.com/twitterapi/status/1462890507479261184">La semaine dernière</a> De <a href='https://twitter.com/intent/user?screen_name=tvlanguedoc' title='Tv Languedoc'>Tv Languedoc's Twitter</a></p></div></div><div class='rtw_follow follow-button'><a href='https://twitter.com/@tvlanguedoc' class='twitter-follow-button' title='Suivre @tvlanguedoc' data-lang='fr'>Suivre @tvlanguedoc</a></div></div></aside><aside id="advance_search_form-3" class="   widget widget-asf"><style>#advance_search_form-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4"><i class="fa-search"></i> <span>Revoir un de nos reportages ?</span></h2><div class="cactus-main-menu cactus-open-search-mobile navigation-font"><ul><li><a href="javascript:;"><i class="fas fa-search"></i></a></li></ul></div><form role="search" onsubmit="if(jQuery('.ss',jQuery(this)).val() == 'Vous ne vous rappelez plus du titre ?' || jQuery('.ss',jQuery(this)).val() == '') return false;" method="get" id="searchform" action="https://tvlanguedoc.com/"><div>
<span class="lookin">
<label class="screen-reader-text lookin" for="cat">Look in: </label>
<select id="s-cat" name="cat"><option value="">All categories</option><option value="51" >ACTUALITE</option><option value="372" >BALADES</option><option value="342" >BREVES</option><option value="345" >CHRONIQUE</option><option value="341" >COM DE PRESSE</option><option value="9" >CULTURE</option><option value="343" >DEPECHE</option><option value="2" >ECO-CONSO</option><option value="346" >EDITORIAL</option><option value="55" >FAITS-DIVERS</option><option value="5" >INSOLITE</option><option value="52" >LE 8</option><option value="264" >LIVE</option><option value="378" >LOISIRS</option><option value="7" >PLANETE</option><option value="413" >RECETTES</option><option value="4" >SANTE</option><option value="8" >SOCIETE</option><option value="373" >SORTIES</option><option value="288" >SPORT</option><option value="3" >TECH-WEB</option><option value="56" >TRIBUNE LIBRE</option><option value="6" >VIDEO</option>
</select>
</span>
<input type="hidden" name="post_type[]" value="post" />
<input type="hidden" name="post_type[]" value="amp_validated_url" />
<span class="searchtext">
<input type="text" value="Vous ne vous rappelez plus du titre ?" onfocus="if(this.value == 'Vous ne vous rappelez plus du titre ?') this.value = '';" onblur="if(this.value == '') this.value='Vous ne vous rappelez plus du titre ?'" name="s" class="ss"  autocomplete="off" placeholder="Enter Keyword"/>
<i class="fas fa-search" aria-hidden="true"></i>
</span>
<input type="submit" id="searchsubmit" value="Rechercher" /></div></form></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar cactus-sidebar"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><aside id="videopro_social_accounts-2" class="   col-md-3 widget module widget-col videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">SUIVEZ NOUS</h2><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="//www.facebook.com/tvlanguedoc/" title='Facebook'><i class="fab fa-facebook"></i></a></li><li class="youtube"><a target='_blank' href="//www.youtube.com/user/TVLANGUEDOC" title='YouTube'><i class="fab fa-youtube"></i></a></li><li class="twitter"><a target='_blank' href="//twitter.com/tvlanguedoc" title='Twitter'><i class="fab fa-twitter"></i></a></li><li class="linkedin"><a target='_blank' href="//www.linkedin.com/in/tv-languedoc-6770605b" title='LinkedIn'><i class="fab fa-linkedin"></i></a></li></ul></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="cactus-container padding-20px"><div class="cactus-row magin-20px"><div class="copyright font-1">© 2009 - 2021 - Tv Languedoc - Tous Droits réservés</div><div class="link font-1"><div class="menu-footer-menu-container has-gototop"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://tvlanguedoc.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-6022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a title="D&rsquo;un coup d&rsquo;oeil, nos derniers articles" href="https://tvlanguedoc.com/focus/">Focus</a></li><li id="menu-item-5302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302"><a title="Devenez annonceur" href="https://tvlanguedoc.com/publicite/">Pub</a></li><li id="menu-item-5316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5316"><a href="https://tvlanguedoc.com/cookies/">Cookies</a></li></ul></div></div></div></div></div></footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner navigation-font"><div class="close-canvas-menu"> <i class="fas fa-times"></i> CLOSE</div><nav class="off-menu"><ul><li id="nav-menu-item-142" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children parent dropdown"><a title="L&rsquo;actualité thématique en Languedoc &#8211; Roussillon" href="https://tvlanguedoc.com/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown"><i class="fa fa-home" aria-hidden="true"></i> LA UNE </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-6025" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Retrouvez notre actu sur Google News" href="https://tvlanguedoc.com/focus/actualite/" class="menu-link  sub-menu-link"><i class="fa fa-newspaper-o" aria-hidden="true"></i> ACTUALITE </a></li><li id="nav-menu-item-739" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/live/" class="menu-link  sub-menu-link"><i class="fa fa-video-camera" aria-hidden="true"></i> LIVE </a></li><li id="nav-menu-item-736" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="8 questions posées à la suite à une personnalité" href="https://tvlanguedoc.com/focus/actualite/8-a-la-suite/" class="menu-link  sub-menu-link"><i class="fa fa-microphone" aria-hidden="true"></i>  LE 8 A LA SUITE </a></li></ul></li><li id="nav-menu-item-478" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent dropdown"><a title="L&rsquo;analyse culturelle, environnemental, sociale, et économique de notre région." href="https://tvlanguedoc.com/focus/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">FOCUS </a><ul class="dropdown-menu menu-depth-1"><li id="nav-menu-item-727" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/culture/" class="menu-link  sub-menu-link">CULTURE </a></li><li id="nav-menu-item-730" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/eco-conso/" class="menu-link  sub-menu-link">ECO-CONSO </a></li><li id="nav-menu-item-735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/actualite/faits-divers/" class="menu-link  sub-menu-link">FAITS-DIVERS </a></li><li id="nav-menu-item-734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/insolite/" class="menu-link  sub-menu-link">INSOLITE </a></li><li id="nav-menu-item-731" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/planete/" class="menu-link  sub-menu-link">PLANETE </a></li><li id="nav-menu-item-728" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://tvlanguedoc.com/focus/sante/" class="menu-link  sub-menu-link">SANTE </a></li><li id="nav-menu-item-729" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/societe/" class="menu-link  sub-menu-link">SOCIETE </a></li><li id="nav-menu-item-751" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/sport/" class="menu-link  sub-menu-link">SPORT </a></li><li id="nav-menu-item-733" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/tech-web/" class="menu-link  sub-menu-link">TECH-WEB </a></li><li id="nav-menu-item-738" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="La parole est aux internautes" href="https://tvlanguedoc.com/focus/tribune-libre/" class="menu-link  sub-menu-link">TRIBUNE LIBRE </a></li><li id="nav-menu-item-8621" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://tvlanguedoc.com/focus/video/" class="menu-link  sub-menu-link">VIDEOS </a></li></ul></li><li id="nav-menu-item-5452" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a title="Vous êtes témoin d’un événement ? Prenez une vidéo et publiez" href="https://tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/" class="menu-link  main-menu-link"><i class="fa fa-volume-control-phone" aria-hidden="true"></i>TÉMOINS </a></li></ul></nav></div></div></div><div id="gototop" class="hidden">
<a href="#top" title="To Top"><i class="fas fa-angle-up"></i></a></div><div class="submitModal modal fade" id="videopro_submit_form"><div class="modal-dialog"><div class="modal-content"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fas fa-times"></i></button><h4 class="modal-title" id="videopro_frontend_submit_heading">Submit Video</h4></div><div class="modal-body" style="max-height:720px;overflow:hidden;overflow-y:scroll"><aside id="text-21" class="   user-submit"><style>#text-21 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><div class="textwidget"><strong>Vous êtes témoin d&rsquo;un évènement grave, choquant, drôle ou insolite ? </strong>
Envoyez vite <a href="//tvlanguedoc.com/temoins-evenement-filmez-temoignez-publiez/">votre vidéo en 3 clics ( <em>et demi</em> )</a></div></div></aside></div></div></div></div> <script src="data:text/javascript;base64,dmFyIG1vZGFsPWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdjZmJsYl9tb2RhbCcpO2lmKG1vZGFsKXt2YXIgc3Bhbj1kb2N1bWVudC5nZXRFbGVtZW50c0J5Q2xhc3NOYW1lKCJjZmJsYl9jbG9zZSIpWzBdO3NwYW4ub25jbGljaz1mdW5jdGlvbigpe21vZGFsLnN0eWxlLmRpc3BsYXk9Im5vbmUifQp3aW5kb3cub25jbGljaz1mdW5jdGlvbihldmVudCl7aWYoZXZlbnQudGFyZ2V0PT1tb2RhbCl7bW9kYWwuc3R5bGUuZGlzcGxheT0ibm9uZSJ9fX0=" defer></script> <script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvdHZsYW5ndWVkb2MuY29tXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9" defer></script> <script type='text/javascript' id='mashmenu-js-js-extra' src="data:text/javascript;base64,dmFyIG1hc2htZW51PXsiYWpheF91cmwiOiJodHRwczpcL1wvdHZsYW5ndWVkb2MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJhamF4X2xvYWRlciI6Im9uIiwiYWpheF9lbmFibGVkIjoiMCJ9" defer></script> <script type='text/javascript' id='cactus-video-js-js-extra' src="data:text/javascript;base64,dmFyIGNhY3R1c3ZpZGVvPXsiYWpheHVybCI6Imh0dHBzOlwvXC90dmxhbmd1ZWRvYy5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsImxhbmciOnsiY29uZmlybV9kZWxldGVfdmlkZW8iOiJZb3UgYXJlIGFib3V0IHRvIGRlbGV0ZSBhIHZpZGVvLiBBcmUgeW91IHN1cmU/IiwiY29uZmlybV9kZWxldGVfcGxheWxpc3QiOiJZb3UgYXJlIGFib3V0IHRvIGRlbGV0ZSBhIHBsYXlsaXN0LiBBcmUgeW91IHN1cmU/IiwiY29uZmlybV9kZWxldGVfY2hhbm5lbCI6IllvdSBhcmUgYWJvdXQgdG8gZGVsZXRlIGEgY2hhbm5lbC4gQXJlIHlvdSBzdXJlPyIsInBsZWFzZV9jaG9vc2VfY2F0ZWdvcnkiOiJQbGVhc2UgY2hvb3NlIGEgY2F0ZWdvcnkiLCJwbGVhc2VfY2hvb3NlX2NoYW5uZWwiOiJQbGVhc2UgY2hvb3NlIGEgY2hhbm5lbCIsInBsZWFzZV9jaG9vc2VfcGxheWxpc3QiOiJQbGVhc2UgY2hvb3NlIGEgcGxheWxpc3QifX0=" defer></script> <script type='text/javascript' src='https://tvlanguedoc.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js' id='litespeed-cache-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra' src="data:text/javascript;base64,dmFyIGNuQXJncz17ImFqYXhVcmwiOiJodHRwczpcL1wvdHZsYW5ndWVkb2MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjI1NmQ0NGY0YmIiLCJoaWRlRWZmZWN0Ijoibm9uZSIsInBvc2l0aW9uIjoiYm90dG9tIiwib25TY3JvbGwiOiIxIiwib25TY3JvbGxPZmZzZXQiOiIxMDAiLCJvbkNsaWNrIjoiMSIsImNvb2tpZU5hbWUiOiJjb29raWVfbm90aWNlX2FjY2VwdGVkIiwiY29va2llVGltZSI6IjMxNTM2MDAwIiwiY29va2llVGltZVJlamVjdGVkIjoiMjU5MjAwMCIsImNvb2tpZVBhdGgiOiJcLyIsImNvb2tpZURvbWFpbiI6IiIsInJlZGlyZWN0aW9uIjoiMCIsImNhY2hlIjoiMSIsInJlZnVzZSI6IjEiLCJyZXZva2VDb29raWVzIjoiMCIsInJldm9rZUNvb2tpZXNPcHQiOiJhdXRvbWF0aWMiLCJzZWN1cmUiOiIxIn0=" defer></script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(61,130,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies en vue d’améliorer notre contenu de diffusion vidéo et nos articles. Afin d'utiliser Tv Languedoc dans les meilleures conditions, merci d’accepter nos cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Oui">Oui</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Non">Non</a><a href="https://tvlanguedoc.com/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="En savoir +">En savoir +</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Oui"></a></div></div>
 <script data-optimized="1" src="https://tvlanguedoc.com/wp-content/litespeed/js/34724b124296b3cd77866112f9ce8fbc.js?ver=2b71c" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-12-02 10:06:07 -->
<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-02 11:06:04 -->